Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Temperatur ein Tick zu hoch nach Thermostatwechse

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von albelo, 19.08.2010.

  1. #1 albelo, 19.08.2010
    Zuletzt bearbeitet: 19.08.2010
    albelo

    albelo Benutzer

    Dabei seit:
    19.08.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.3 16V 1997
    Temperatur ein Tick zu hoch nach Thermostatwechsel

    Servus liebe Scorpiogemeinde!

    nachdem ich so lange immer nur passiv hier gelesen habe, wird es Zeit, mal einen Beitrag zu posten und hoffe, mir wird rasch geholfen, denn die Zeit drängt. Eine lange Fahrt nach Kroatien steht an. Also:

    Vor einiger Zeit habe ich die Wasserpumpe und das Thermostat gewechselt. Der Scorpio ist ja da wirklich wartungsfreundlich...
    Seit dem steigt die Temp.-Anzeige auf ein Stück über Mitte. Wenn es recht warm ist, auch darüber. Aber nie bis in den roten Bereich. Ich habe das Gefühl, dass das neue Thermostat nicht ganz das richtige ist / defekt ist.
    Meine Angst ist, dass der Motor tendenziell nun immer im oberen Temperaturbereich arbeiten muss; erst recht, wenn er bepackt ans Mittelmeer ballern soll.
    Soll ich einfach mal ein anderes Thermostat besorgen und einbauen? Viel Sauerei gibt es ja nicht, da oben eingebaut.
    Oder mache ich mir nur unnötig Sorgen?
    By the Way:
    Die Hzg. funktioniert prima, auch hier ist sie schnell warm (schon nach gut 2 km kommt es warm aus der Lüftung).

    Für Eure Tipps dankt Euch ganz herzlich

    der
    ALBELO
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. albelo

    albelo Benutzer

    Dabei seit:
    19.08.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.3 16V 1997
    Update: Temp. ein Tick zu hoch

    Liebe Leute,

    nachdem bislang noch kein Tipp eingegangen ist, werde ich heute Nachmittag einfach mal ein anderes (Original-FORD) Thermostat einbauen und dann berichten.

    Viele Grüße,

    albelo
     
  4. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    276
    Zustimmungen:
    1
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Thermostat sitzt richtig rum? Falsch eingebaut hat er es schwerer mit dem Öffnen.
     
  5. albelo

    albelo Benutzer

    Dabei seit:
    19.08.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.3 16V 1997
    Denke Schon

    Jetzt hast Du mich verunsichert ;)
    Na - ich denke schon, dass ich es richtig eingesetzt habe. Aber nachdem ich jetzt gleich zum FORD-Händler meines Vertrauens fahre und ein Originalteil besorge, werde ich es in ein paar Stunden wissen...

    Wie gesagt: Im Grunde mache ich mir nur einen Kopf, weil ich am Dienstag über 800 km fahre. Wahrscheinlich werde ich mit zunehmenden Alter hysterisch :)

    Liebe Grüße,

    albelo
     
  6. albelo

    albelo Benutzer

    Dabei seit:
    19.08.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.3 16V 1997
    ....So - das neue Original-Thermostat ist drin. Probefahrt ist gemacht.
    Die Temperatur bleibt nun stabil in der Mitte.
    Also: Die No-Name Thermostate arbeiten nicht so exakt wie die originalen so scheint es. Verallgemeinern möchte ich da aber nichts...
    Fahre jetzt mal nach Österreich zum Tanken (Liter Super 1,10€!!) und schau mal.

    Viele Grüße,

    albelo
     
  7. albelo

    albelo Benutzer

    Dabei seit:
    19.08.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.3 16V 1997
    ...So, auch nach der längeren Fahrt passt alles.
    Bis auf - da mach ich einen neuen Thread auf...

    Bis denn,

    albelo
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Temperatur ein Tick zu hoch nach Thermostatwechse

Die Seite wird geladen...

Temperatur ein Tick zu hoch nach Thermostatwechse - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  4. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  5. Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes

    Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes: Hallo liebe Gemeinde Ich habe ein Problem mit dem Automatikgetriebe es scheint zu heiss zu werden und schaltet den Motor aus und verliert dabei...