Mondeo 1 (Bj. 93-96) GBP/BNP Temperatur geht nicht hoch

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Vicesa1000, 01.02.2009.

  1. #1 Vicesa1000, 01.02.2009
    Vicesa1000

    Vicesa1000 Neuling

    Dabei seit:
    01.02.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1993,
    Hallo,

    mein Temperaturanzeige geht nicht mehr hoch, bzw. bei längerer Fahrt nur minimal.

    Kann mir jemand sagen was das sein könnte, bzw mir auch erklären was und wo ich was wechseln müsste, möglichst detaliert, denn ich kenne mich in meinem Alter nur mit einem VW Käfer Baujahr 1957 aus.

    Danke Euch.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 01.02.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    seit 1957 hat sich so einiges im Automobilbau getan.
    Da wäre zum Beispiel: Die Wasserkühlung:boesegrinsen:
    Und um zu wissen wie warm denn nun das Kühlwasser ist, hat die große Firma Ford einen Thermofühler eingebaut und genau der ist bei dir defekt.
    Es gibt sogar 2 von denen, der eine sitzt auf dem Thermostatgehäuse oben drauf und versorgt die Motorelektronik mit Informationen.
    Der andere sitzt am Thermostatgehäuse vorne dran, leicht schräg nach unten.
    Ist etwas fummelarbeit, musst versuchen wie du am besten dran kommst.
    Den raus drehen, neuen reindrehen, fertig.
    Der Geber kostet bei Ford 22,50Euro, hat selbstdichtendes Konusgewinde.
    Beim Austausch wird dir etwas Kühlwasser über die Finger laufen, aber nicht weiter tragisch.
    MfG
    Dirk
     
  4. #3 Vicesa1000, 01.02.2009
    Vicesa1000

    Vicesa1000 Neuling

    Dabei seit:
    01.02.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1993,
    Vielen Dank für die schnelle Antwort, jetzt muss ich nur noch suchen wo !!!!!!!
     
  5. #4 Fordbergkamen, 01.02.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Haube auf, rechte Seite vom Motor, etwas vor der Zündspule, da sitzt das Thermostatgehäuse.
    Ist oben ein Stecker dran.
    MfG
    Dirk
     
  6. #5 Fordschrauber77, 01.02.2009
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Außer dem Geber würde ich noch das Thermostat mit erneuern.....die zwei sachen sind eine "Krankheit" bei den Zetec-Motoren ;)
     
  7. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    So ich zerre das Ding hier mal an die Oberfläche weil ich den anderen Fred irgendwie nicht mehr finden kann....
    Thermostat hab ich gefunden, aber kann mir jemand nen Link zu dem Geber geben oder Ford Teilenummer?

    Gruss Carsten
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 tazarian, 27.01.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
  10. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
Thema:

Temperatur geht nicht hoch

Die Seite wird geladen...

Temperatur geht nicht hoch - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  3. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...