Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperatur im roten Bereich bei hoher Geschwindigkeit

Diskutiere Temperatur im roten Bereich bei hoher Geschwindigkeit im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich war gestern mal etwas flotter unterwegs und mir ist aufgefallen, mein 2 l 16 vgeht ab 160-180 ratsfats in den roten Bereich hoch. Sobald ich...

  1. #1 Dreamie86, 22.05.2014
    Dreamie86

    Dreamie86 Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj 1999 2l 16v Ghia Ausstattung
    Ich war gestern mal etwas flotter unterwegs und mir ist aufgefallen, mein 2 l 16 vgeht ab 160-180 ratsfats in den roten Bereich hoch. Sobald ich aber vom Gas gehe 100-120 fahre regelt er wieder runter in die Mitte.
    Hab jetzt viel von Luft im Kühlsystem gelesen, aber er hatte das nur gestern. Hab das Auto erst seit Donnerstag war aber in der Zwischenzeit öfter so schnell unterwegs und da war nix.

    Außerdem reagiert er wenns warm ist manchmal ganz komisch. Ich fahr durchschnitt 110 auf der Bahn und plötzlich ist es wie wenn ich bremse. Drehzahl geht leicht runter, verbrauch bleibt aber normal sagt der Bc. Hoffe ja das es das llrv ist. Weil im Stand ist er manchmal auch etwas unruhig. Aber wenn ich mal kurz Gas gebe ist das auch weg. Zündkerzen von Ford hat er schon bekommen.

    Wollte mal eure Meinung dazu hören bevor ich mein alten Dad unter das Auto quäle.
     
  2. #2 FocusZetec, 22.05.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.620
    Zustimmungen:
    338
    Fahrzeug:
    FoFo 2008 2,5T
    das mit der Luft im System betrifft deinen nicht ... man könnte/sollte den Thermostat tauschen oder auch schauen ob der Lüfter angeht


    das bei 110 plötzlich die Leistung runter geht mit dem LLRV nichts zu tun ... eventuell hat es was mit dem Temperaturproblem zu tun (das das Steuergerät in eine Art Notbetrieb geht), oder es sind zB. feste Bremsen, oder es gibt ein anderes Problem


    wenn er unrund läuft sollte man nach dem Schlauch von der Kurbelwellenentlüftung schauen (der dicke Schlauch hinten am Ansaugkrümmer) ... der wird mit der Zeit gerne porös
     
  3. #3 Dreamie86, 22.05.2014
    Dreamie86

    Dreamie86 Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj 1999 2l 16v Ghia Ausstattung
    Also heißt das es muss niemand Unters Auto? Das wäre ja Klasse. Woran könnte es dann liegen das der Lüfter nicht angeht? Den hab ich nämlich noch nicht gehört.

    Das äs er so komisch abbremst hat er auch in anderem Tempo nur auf der Bahn merkt man es halt extrem. Das kommt plötzlich so 2-3 Sekunden dann fährt er wieder ganz normal.
     
  4. #4 MucCowboy, 22.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.093
    Zustimmungen:
    444
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es gibt einen Kühlwassertemperatursensor, der sitzt beim Thermostat. Wenn das Wasser zu warm wird, schaltet daraufhin das Steuergerät über ein Relais im Sicherungskasten den Lüfter ein. Man kann das Relais prüfen und ggfls. den Sensor tauschen. Beides kann bei höherer Laufleistung (hat Deiner) schonmal nötig sein, ist aber beides nicht teuer.

    Hast Du die Klimaanlage eingeschaltet? Dann ist der kurze Leistungsverlust ganz normal, weil sich der Klimakompressor alle paar Sekunden zuschaltet und dem Motor Leistung wegnimmt, die dann im Antrieb fehlen. Die Steuerung regelt das zwar nach, aber kurzzeitig kann man es spüren, besonders bei niederen Drehzahlen, also auch bei mäßiger Geschwindigkeit im 5. Gang.

    Grüße
    Uli
     
  5. #5 GeloeschterBenutzer, 22.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    uli der focus mk1 hat keinen ECT sensor am termostatgehäuse sondern einen CHT sensor im zylinderkopf in der nähe der lima beim 2,0 l zetec;)
    kann auch sein das dein CHT sensor einen hau weg hat ,
    aber das der lüfter nicht läuft ist auch ungewöhnlich und sollte geprüft werden .
    ist eine klima verbaut ,denn wenn die funktionieren sollte , sollte auch der lüfter einschalten .
     
  6. #6 FocusZetec, 22.05.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.620
    Zustimmungen:
    338
    Fahrzeug:
    FoFo 2008 2,5T
    beim Mondeo ja, beim Focus gibt es dagegen einen Zylinderkopftemperatursensor, der sitzt beim 1,8l und 2,0l auf der Motorrückseite
     
  7. #7 MucCowboy, 22.05.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.093
    Zustimmungen:
    444
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Danke Euch, mein Fehler, hätte ich auch wissen sollen >.<
    Ich sollte mehr in die Unterlagen schauen vor'm schreiben.
     
  8. #8 Dreamie86, 22.05.2014
    Dreamie86

    Dreamie86 Neuling

    Dabei seit:
    22.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj 1999 2l 16v Ghia Ausstattung
    Klima hat er geht aber nicht müsste ich erst auffüllen lassen Denk ich. Dann werde ich die Tage mal nachschauen lassen beim ventildeckel müsst ich die Dichtung auch machen lassen. Der syfft ganz schön und tropft auf den Krümmer der riecht beim Abstellen nach verbranntem Öl
     
Thema:

Temperatur im roten Bereich bei hoher Geschwindigkeit

Die Seite wird geladen...

Temperatur im roten Bereich bei hoher Geschwindigkeit - Ähnliche Themen

  1. Ölwechsel bei Minus-Temperaturen ???

    Ölwechsel bei Minus-Temperaturen ???: Fiesta MK3, Bj 93, 1.3 Kat 44/60 1290 (0928/788) Hallo zusammen, gibt es eigentlich irgend einen Grund, bei den derzeitigen Minus-Temperaturen...
  2. Moin Moin aus dem hohen Norden

    Moin Moin aus dem hohen Norden: Moin Moin, mein Name ist Helmut und ich komme aus der schönsten Stadt Deutschlands, nämlich Hamburg. Seit 2 Tagen bin ich stolzer Besitzer eines...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Zu hohes Intervall von der Regeneration des DPF??

    Zu hohes Intervall von der Regeneration des DPF??: Hallo Fahre seit August 2017 den Focus mk3 2.0 tdci 163 PS bj.05.2014 und hat jetzt 64000Km gelaufen. Bei mir regeneriert der dpf unterschiedlich...
  4. Motor kommt nicht auf Temperatur

    Motor kommt nicht auf Temperatur: Guten Abend liebe Leutz, Ich habe ein Problem mit meinem FoFo Mk2 BJ 2005 1.8i Duratec-HE. Und zwar kommt er nicht auf Temperatur. Er geht max....
  5. Anzeige Geschwindigkeit

    Anzeige Geschwindigkeit: Hallo alle hier zusammen, ich stehe kurz vor der Entscheidung, einen Kuga zu kaufen. Leider konnte mir der Händler eine Frage nicht beantworten:...