Temperatur Probleme beim XR3i

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Harry1972, 23.01.2007.

  1. #1 Harry1972, 23.01.2007
    Harry1972

    Harry1972 Guest

    [FONT=verdana, arial, helvetica]Hallo geehrte Ford-Freunde

    Habe seit kurzem einen Escort XR3i Bj 93 ( Cabrio ) mit 130 PS. Das Fahrzeug ist noch nicht angemeldet und es gibt sicher noch einiges dran zu tun.

    Das erste Problem ist, dass ich den Motor warm laufen lassen wollte. Die Temp-Anzeige blieb allerdings im kalten ( nach 20 Minuten im Stand ).
    Die Heizung knallte Mega-Warm raus, die Anzeige blieb kalt.
    Ich öffnete den Ausgleichsbehälter und erwartete ein zischen. Nix kam. Also hielt ich den Finger rein und war überrascht dass das Wasser im Behälter kalt war. Ich trat einige Minuten auf´s Gas und dachte dass er sich fängt. Nix passierte. Die Heizung war sehr schön warm bis verdammt warm. Der Ausgleichsbehälter blieb aber immer noch kalt.

    Was hab ich den hier für ein AUA und wer von Euch kann mir bei dem Problem nützliche Ratschläge geben ???

    Bedanke mich vorab für Eure Hilfe....
    [/FONT]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leon

    Leon Guest

    Wenn die Heizung heiss ist, muss auch das Kühlwasser eine entsprechende Temperatur haben.

    Bist Du sicher, dass Du nicht zufällig in den Behälter fürs Scheibenwaschwasser gelangt hast? :)

    Ansonsten lass die Heizung mal aus und lasse ihn 20 Minuten im Stand laufen.
     
  4. #3 Harry1972, 24.01.2007
    Harry1972

    Harry1972 Guest

    Naja, ich hab mal Schrauber bei VW gelernt, auch wenn es 17 Jahre her ist und ich in nem anderen Beruf arbeite. Sicher weiss ich wo sich was befindet :) .

    Ich wurde schon gefragt ob die Wasserpumpe überhaupt fördert. Okay, würde sie nicht fördern hätte ich nicht permanent die heisse Luft aus dem Gebläse. Selbst wenn der warme Motor das Wasser in die Heizung drückt, müsste er es ja auch in Richtung Ausgleichsbehälter tun. Beim Heizen kein Temperaturabfall.

    Der Nächste meinte, dass der Ausgleichsbehälter nichts mit dem Wasserkreislauf zu tun hat. Den würd ich am liebsten nochmal in die Schule schicken, es sei denn dass Ford was entwickelt hat dass nur das nötige Wasser in den Kreislauf gelangt ( warum aber die Anzeige im Instrument im Kalten ??? )

    Ich werd mal spasseshalber das Thermostat wechseln ( ist ja bei dem Motor nen Klacks ) und dann mit Probekennzeichen und der ADAC-Card ab auf die Bundesstrasse. Entweder er hält oder ist als Teileträger demnächst bei DingsbumsBay....:Augenrollen:
     
  5. Leon

    Leon Guest

    Upssss :D

    Hättest Du das vorher gesagt, hätte ich auch nicht gefragt :)
     
  6. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Na ja, vlt. fehlt deinem Autochen auch gar nix. Escortmaschinen sind bekannt für ihre geringe Erwärmung. Meiner geht in der Tempanzeige auch nie über 1/4, eher drunter.
    Aber, dass das Kühlwasser kalt bleibt ist schon komisch. Wie sieht´s denn mit den Verbindungsschläuchen aus. Ist da vlt. einer verstopft und trennt so den Ausgleichsbehälter vom Kühlkreislauf?
     
  7. Leon

    Leon Guest

    Öööh?

    Mein Kühler springt sogar bei -4°C nach 10 Minuten an. Im Sommer läuft der ununterbrochen, wenn ich im Stau stehe. Im Winter hab ich schon nach 200 Metern die erste mollig warme Luft aus der Heizung.

    Kühlwasser und Pumpe sind neu.
     
  8. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.365
    Zustimmungen:
    7
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    da würd ich sagen, du brauchst n neues thermostat... fords bis zum lüfter zu erhitzen ist schon ne kunst... zumindest während der fahrt.
    ich hab bei meinem crashcar (fiesta 1.6er 105ps) selbst nachm rennen net mehr als n viertel der wärmeanzeige...
     
  9. Leon

    Leon Guest

    Meine Angaben bezogen sich auf laufenden Motor bei stehendem Fahrzeug, zum Beispiel Stau auf der Autobahn, Stop & Go im Stadtverkehr etc.

    Während der Fahrt ist da vorn Ruhe.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    komisch, bei mir geht immer der lüfter an wenn ich die klima einschalte:lol: verdammt, stoppen, das,,,, spamen , ich muss! :keule:

    ok, bleiben wir mal beim thema. ich denke auch das es das thermostat ist.
     
  12. Leon

    Leon Guest

    Bei mir oder bei Harry?

    Wenn ich die Klima anhabe, sollte der Lüfter ja eigentlich permanent auf Stufe 1 laufen. Tut er aber nicht. Mein Lüfter kennt nur eine Stufe - und die heisst "Maximum Lärm". Wenn ich die Klima anhabe, geht er Lüfter alle 30 sek. für 10 Sekunden an. Ausser es ist extrem heiss draussen, dann läuft er durch.

    Aber da ich ein Re-Import habe, wunder ich mich da über nix mehr.
     
Thema:

Temperatur Probleme beim XR3i

Die Seite wird geladen...

Temperatur Probleme beim XR3i - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  5. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...