Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperatur steigt

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von ChoMar, 05.02.2012.

  1. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Hallo Leute, ich hab nen kleines Problem mit meinem MK1 Focus (1.6 L Benziner)
    Die Temperatur steigt ab und zu auf der Autobahn (bei zügiger Fahrweise, Berg hoch im 4. und so) plötzlich recht schnell. Nicht in den roten Bereich , aber irgend wo kurz darunter. Sobald die Belastung wieder geringer wird, fällt sie auch sehr schnell wieder.

    Da bei meinem Auto die Temperaturanzeige noch nie über Mitte war und es grade ziemlich kalt draussen ist finde ich das etwas eigenartig.
    Was könnte das sein?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 striker75, 06.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ist letztens etwas am Kühlsystem gemacht worden? Neue Wasserpumpe Thermostat oder so?
     
  4. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Nope, nix in der Richtung
     
  5. #4 striker75, 06.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Dann lies mal die Temperatur über das Menü im Tageskilometer aus. (also Tageskilometer Resettaster gedrückt halten und Zündschlüssel auf II drehen, auf Temperaturanzeige einstellen, starten, fahren und die Temperatur in der digitalten Anzeige ablesen)

    Wenn er dann keinen Sprung in der digitalen Anzeige macht, also 110 Grad C und mehr anzeigt, stimmt vielleicht dann mit dem KI etwas nicht.
     
  6. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Soo, heute mal geschaut, allerdings nicht "heiß" bekommen. War keine Situation für. Ist auch nur bei viel leistung / hohen drehzahlen passiert (bsp. 160, 4. Gang, Bergauf). Ist mir eben nur z.B. im Sommer bei höheren Aussentemperaturen nie passiert.
    Temperatur bleibt normalerweise so 94-96° (im Digitaldisplay abgelesen), ich glaube das ist normal?

    Kühlerschläuche werden auch alle warm. Das sollte also passen.
    Kann es sein, das das Relais für die Lüftersteuerung 2. Stufe hängt oder so? Wenn da mechanische Relais verbaut sind kann das ja bei den Temperaturen vorkommen, aber bringen die Lüfter bei 160 überhaupt noch was?
     
  7. #6 striker75, 06.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Das ist normal, also scheint der Kühlkreisluf zu funktionieren.

    ist schon extrem, vielleicht auch deshalb die Reakion. Schafft er das im 5. nicht?

    denke dann hättest du eher Probleme, wenn du nach einer rasanter Fahrt zum Stehen kommst, und es ist Sommer. Die Lüfter werden wohl bei der Geschwindigkeit nicht unbedingt laufen, dafür hast du doch ordentlich Fahrtwind ;-)
     
  8. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Der 1.6er ist recht drehzahlabhängig... nein, schafft er nicht und hat er nie geschafft.
    Das das eine gewisse Belastung darstellt ist mir klar. Aber wenn ich im sommer bei 30° aussentemperatur so fahre (ist ne Stammstrecke von mir) und die Nadel bleibt in der Mitte und bei -10° steigt die Temperatur über die mitte finde ich das beunruhigen.
    Und wenn die Lüfter bei der Geschwindigkeit nix mehr bringen wirds besonders eignartig.
    Dann könnte es noch die Wasserpumpe sein (das Wasser bewegt sich aber zu langsam), gibts irgend ne möglichkeit, das festzustellen?
     
  9. #8 TL1000R, 06.02.2012
    Zuletzt bearbeitet: 06.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Das is normal beim 1er FOCUS.Da bleibt die Mittelstellung immer erhalten,egal ob 80 oder 96 Grad C.

    Drück mal im Menü einen Punkt weiter bis Anzeige xxx.C

    Also Anzeige mit dem Punkt vor dem C.

    Das ist die Hexadezimal-Anzeige für die ANALOGE Wassertemperaturanzeige.

    A00.C is genau die Mittelstellung.


    Und zieh mal das Lüfterrelais raus.
    Die dürfen normalerweise net bei den momentanen Temperaturen mitlaufen.

    Ich würd mal auf klemmendes Thermostat tippen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. ChoMar

    ChoMar Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Also ist das ganze vieleicht ein defekt im Kombiinstrument, das die Analoge Anzeige falsch angesteuert wird? Und zwar immer dann, wenn ich grad den Motor belaste? (Ist bisher viermal vorgekommen)
    Das wäre schon ein seltsamer Zufall...
    Ich hab keine Ahnung ob die mitlaufen oder nicht. Meine Theorie war ja, das sie NICHT laufen wenn sie laufen SOLLTEN. Soweit ich weiß, werden die aber ab 94° (oder 96°?) Wassertemperatur zugeschaltet. Und die sind leicht erreicht, auch bei den Temperaturen.
    Laut Handbuch sind es auch zwei Relais. 1. Stufe und 2. Stufe. Nun könnt ich das für die erste Stufe rausnehmen und schauen, ob er dann auf zweiter Stufe anspringt, wenn ihm zu warm wird.

    Das Teil für den "großen" Kühlkreislauf? Dann würden aber die Schläuche vom Hauptkühler kalt bleiben, oder?
     
  12. #10 jogie79, 07.02.2012
    Zuletzt bearbeitet: 07.02.2012
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Wenn er Nächste mal richtig warm ist fühle mal denn gesammten Kühler ab.
    Oben und unten
    Rechts und links
    Der kühler muss über der gesamten Fläche gleichmässig warm sein,ist er es nicht somt ein Defektes thermostat oder ein zugestzter kühler in Frage.
    Am besten macht man das wenn der motor richtig heiss ist also dann wenn dein e anzeige mal wieder mehr anzeigt als gewöhnlich.

    Ps: Prüffe mal deinn frostschutzgehalt nicht das der teilweise eingefroren ist.
     
Thema:

Temperatur steigt

Die Seite wird geladen...

Temperatur steigt - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  4. Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes

    Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes: Hallo liebe Gemeinde Ich habe ein Problem mit dem Automatikgetriebe es scheint zu heiss zu werden und schaltet den Motor aus und verliert dabei...
  5. Transit V (Bj. 00-06) F**Y transit geht auf einmal aus , temperatur schnell hoch

    transit geht auf einmal aus , temperatur schnell hoch: hallo, heute is ein problem aufgetreten bei unserem ford transit, diesel , FDEY, bj 2005... ich bin losgefahren, dann ist die temperatur schnell...