Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Temperatur zu hoch !

Diskutiere Temperatur zu hoch ! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo, ich habe folgendes Problem bei meinem Ford Mondeo ist die Temperaturanzeige im roten Bereich, lt einer kleinen Werkstatt (nicht Ford) ist...

  1. bava

    bava Neuling

    Dabei seit:
    04.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1996
    hallo, ich habe folgendes Problem

    bei meinem Ford Mondeo ist die Temperaturanzeige im roten Bereich, lt einer kleinen Werkstatt (nicht Ford) ist die Anzeige defekt und ich könne ruhig fahren.
    Jetzt habe ich aber bemerkt das das Wasser im Überlaufbehäter soweit angestiegen ist währen der Fahrt das es ausgedrückt wurde.
    Nach abschalten des Motors und etwas warten habe ich den Deckel geöffnet und das noch vorhandene Wasser sank ab. Motor wieder an und nach einigen Minuten das selbe spiel.
    weis jemand was da los ist ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sawende, 04.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Das kann verschiedene oder auch zusammenhängende Ursachen haben.

    Wasserpumpe defekt

    Thermostat defekt

    Kühlwassertemperatursensor defekt

    und letzteres Zylinderkopfdichtung defekt

    Lass das in einer Werkstatt alles überprüfen. Fahrzeug dorthin abschleppen lassen. Evtl. hast du Glück und deine ZKD ist noch ok, nicht das diese auf die Fahrt zur Werkstatt auch noch kaputtgeht.
     
  4. bava

    bava Neuling

    Dabei seit:
    04.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1996
    da mir die Werkstatt sagte ich könne rughig fahen bin ich schon ca 100 km damit gefahren..oha
    bei Zylinderkopfdichtung müsste aber das wasser verschwinden oder ??
    was mich irritiert ist das der obere dicke schlauch der vom Kühler zum Thermostat geht kalt bleibt...
     
  5. #4 Mr.Kleen, 04.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin bava ...

    Das is doch ma ne konkrete Aussage. Wenn trotz Betriebstemperatur der obere Schlauch kalt bleibt,ist dein Kühlmittelthermostat defekt. Das sollte schleunigst getauscht werde. Und vor allem,vermeide es den Motor heiss zu fahren. Also das die Temp.anzeige in den roten Bereich geht. Das machst Du ein paar ma,dann ist nämlich spätestens dann die Kopfdichtung im Eimer,weil sich der Kopf verzogen hat.

    Evt. könnte man über ein Tausch der Werkstatt nachdenken.

    Gruss Mr.Kleen
     
  6. #5 sawende, 04.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Aha also Thermostat defekt. Wenn du pech hast und es sieht so danach aus, ist deine ZDK auch hinüber. Bei sowas darf man gar nicht mehr fahren bis die Ursache repariert ist.

    Das Kühlwasser verschwindet entweder durch Kochen und Überlaufen aus dem Ausgleichsbehälter und oder durch Weisse Rauchzeichen aus dem Auspuff die aber einer Nebelwand ähneln :)

    Nunja hoffentlich hast du noch Glück und deine ZDK hat es überstanden. Lass es schnellstens in der Werkstatt machen und lass starte den Motor erst gar nicht mehr.
     
  7. bava

    bava Neuling

    Dabei seit:
    04.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1996
    danke dir - werde mal versuchen dem thermostat zu wechseln (das dürfte ich sogar schaffen) und hoffe das es der ist... den alten werde ich der werkstatt dann umdie ohren hauen....
     
  8. bava

    bava Neuling

    Dabei seit:
    04.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1996
    das kühlwasser verschwindet ja gsd nicht...hatte das was duch den deckel entwichen ist wieder aufgefüllt und jetzt nach mehren versuchen ist nach dem absinken der selbe stand wie vorher -
     
  9. #8 Hobbymechaniker, 04.01.2011
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Zusätzlich zu dem bereits Gesagten muss man noch erwähnen, daß manchmal auch die Kühlerdeckel selbst defekt werden. Die haben nämlich in der Regel ein Überdruckventil, das bei einem Defekt zu früh öffnen kann; dann fängt mangels stabilen Überdrucks die Kühlflüssigkeit an zu kochen und wird über den Deckel rausgedrückt.
    Dieser Fehler wird ganz oft nicht richtig diagnostiziert !

    Nach dem bisher Beschriebenen ist aber auf jeden Fall der Thermostat hin.
     
    Mr.Kleen gefällt das.
  10. #9 Mr.Kleen, 04.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Sehr gut Hobbymechaniker ... da hat jemand weitergedacht. :top1:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. bava

    bava Neuling

    Dabei seit:
    04.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1996
    Einmal ein dickes Dankeschön für die Hilfe
    Thermostat gewechselt und probefahrt über 50 km gemacht .... es war der Thermostat
     
  13. #11 Mr.Kleen, 05.01.2011
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Na prima ... :top1:sehr gern.
     
Thema:

Temperatur zu hoch !

Die Seite wird geladen...

Temperatur zu hoch ! - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Zuheizer ? Temperatur der Heizung...

    Zuheizer ? Temperatur der Heizung...: Servus, Frauchen hat sich einen 2010er KA, 1.2 Liter Titanium gekauft. Manuelle Klima. in eBay bin ich über dieses Teil gestolpert, Bild im...
  3. Temperatur-Sensor/Geber für Kühlerlüfter

    Temperatur-Sensor/Geber für Kühlerlüfter: Ford Fiesta III, GFJ, 1.3 KAT, 1993, 1299 ccm, 44 KW, 60 PS, 0928/788 Hallo zusammen, wo ist bei dem Fiesta der Temperatur-Sensor/Geber für den...
  4. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...