Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Temperatur

Diskutiere Temperatur im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallöchen meine temperaturanzeige geht nur bis zum N habe gestern das thermostat gewechselt und keine besserung. kann mir einer sagen was es...

  1. #1 wolfgang2602, 06.08.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallöchen

    meine temperaturanzeige geht nur bis zum N habe gestern das thermostat gewechselt und keine besserung. kann mir einer sagen was es noch sein könnte? es ist ein v6

    mfg wolfgang
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 06.08.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.115
    Zustimmungen:
    169
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Meine im Normalbetrieb auch, schon immer (derzeit ca. 185.000 km), Sommer wie Winter. Alles zwischen "N" und "L" des NORMAL - Bereichs ist meiner Ansicht nach in Ordnung. Die Temperaturanzeige ist ein Schätzeisen und stark bedämpft, damit sie nicht immer hin und her zappelt.

    Es gibt aber auch andere Positionen zu dieser Frage: http://www.ford-forum.de/showthread.php?t=102279
     
  4. #3 wolfgang2602, 06.08.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    danke für die antwort. die nadel kommt aber man gerade an das n ran. in meinen escort stand sie zwischen o und r.
     
  5. #4 wolfgang2602, 27.09.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    habe heute mal das alte thermostat geprüft im heissen wasser. es öffnet ab 87 grad. ist also in ordnung. trotsdem kommt die anzeige nicht bis in die mitte. steht mal zwischen n und o. oder kommt garnicht soweit. bei der fahrt auf der autobahn steht die nadel gerade mal am ende von dem weissen feld.

    kann es am sensor liegen??

    mfg wolfgang
     
  6. #5 Hobbymechaniker, 27.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Temperatursensor.
    Es gibt 2; es ist der für die Anzeigenadel. Der andere ist für die Motor/Lüftersteuerung.
     
  7. #6 Hobbymechaniker, 27.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Also haben sie dir im Zubehör ein 88 ° Thermostat verkauft.
    Dann kommt die Nadel sowieso nicht in die Mitte, weil der Geber und die Anzeige auf die originalen 92 ° Thermostaten ausgelegt sind !
     
  8. #7 wolfgang2602, 27.09.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    das alte thermostat ist aber original von ford mit 87 grad
     
  9. #8 Hobbymechaniker, 28.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Meines Wissens wurden die nur im MK1 verbaut.
    Steht da 88 ° drauf ? (87° hat's eigentlich nie gegeben)
     
  10. #9 wolfgang2602, 28.09.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo hobbymechaniker

    welcher fühler ist für die anzeige zuständig und wo sitzt der?

    danke im voraus
     
  11. #10 Tunier Fahrer MK1, 28.09.2012
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Der Sensor den du suchst ist da wo das Thermostatt drin ist im Gehäuse ober der ist für die Lüftersteuerung darunter ist der Sensor fürs KI, aber mach mal ein 92° Termostatt rein wie Hobbymechaniker schon geschrieben hat, ich hatt die selben Pobleme gehabt wie du, erst den Sensor in verdacht gehabt OK nadel ging etwas höher, dann Thermostatt nach gesehen, war ein 88° drin, dann ein 92° rein und schaue und Staune die nadel stand in der mitte ging nur noch hoch wenn ich im Stau stande
    Gruß Stefan
     
  12. #11 wolfgang2602, 29.09.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    der lüfter springt schon an wenn die nadel zwischen o und r steht
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Meikel_K, 29.09.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.115
    Zustimmungen:
    169
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wurde die Kühlwasserpumpe erneuert (bekanntes V6-Leiden: das Flügelrad löst sich von der Antriebswelle und wälzt das Kühlmittel nicht mehr um)?

    Der Geber für die Temperaturanzeige und der für den Lüfter ist nicht derselbe - vielleicht bleibt das Wasser an der einen Stelle lau und kocht dafür andernorts schon.
     
  15. #13 Hobbymechaniker, 29.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Wenn er da schon anspringt, ist entweder die Anzeige (bzw. der Geber dafür) falsch, oder der Geber für die Lüftersteuerung spinnt.
    Wenn die Kühlmittelpumpe defekt ist, überhitzt der Motor. Das sollte man merken, wenn man die Motorhaube aufmacht und mal nachsieht....
     
Thema:

Temperatur

Die Seite wird geladen...

Temperatur - Ähnliche Themen

  1. Zusatzinstrument für Öldruck /- temperatur

    Zusatzinstrument für Öldruck /- temperatur: Hallo Gemeinde, ich habe das Forum schon durchsucht, aber spezifisch zum Focus Mk1 nichts gefunden. Ich möchte mir bei der nächsten...
  2. Zuheizer ? Temperatur der Heizung...

    Zuheizer ? Temperatur der Heizung...: Servus, Frauchen hat sich einen 2010er KA, 1.2 Liter Titanium gekauft. Manuelle Klima. in eBay bin ich über dieses Teil gestolpert, Bild im...
  3. Temperatur-Sensor/Geber für Kühlerlüfter

    Temperatur-Sensor/Geber für Kühlerlüfter: Ford Fiesta III, GFJ, 1.3 KAT, 1993, 1299 ccm, 44 KW, 60 PS, 0928/788 Hallo zusammen, wo ist bei dem Fiesta der Temperatur-Sensor/Geber für den...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  5. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...