C-MAX (Bj. 03-07) DM2 Temperaturabfall bei schneller Fahrt (>130km/h)

Diskutiere Temperaturabfall bei schneller Fahrt (>130km/h) im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, habe über die Suche nichts gefunden bzw. nicht diesen speziellen Fall, daher ein neue Thread. Folgendes Problem: Ich bin jetzt mit...

  1. #1 cmaxl, 19.12.2010
    Zuletzt bearbeitet: 19.12.2010
    cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Hallo,

    habe über die Suche nichts gefunden bzw. nicht diesen speziellen Fall, daher ein neue Thread.
    Folgendes Problem: Ich bin jetzt mit meinem C-Max über die Autobahn gekullert. Bei >130 km/h fiel die Kühlwassertemperatur von 90°C auf bis zu 75°C ab. Bei einer Bremsung auf 90 km/h stieg die Temperatur sofort wieder, sobald man wieder flott war, wurde es wieder kalt. Normal ist das ja nicht. Es waren zwar ein- bis zweistellige Minusgrade, aber normalerweise macht das Thermostat doch dann zu.

    Liege ich mit meiner Vermutung richtig, dass es das Thermostat sein könnte, weil es die ganze Zeit offen ist bei den Geschwindigkeiten? Im Stadtverkehr war bisher alles normal - nur der Verbrauch ist etwas hochgegangen, was aber ja auch an den Temperaturen ganz ohne Defekt liegen kann.

    Was könnte es noch sein? Zwischen 10-70€ hab ich jetzt schon alles zu den Kosten vom Thermostat gelesen. Was kommt da so ca. auf mich zu, wenn es das sein sollte (abgesehen vom neuen Kühlwasser)?
    Wollte morgen dann mal beim FFH vorbeischauen.

    Gruß cmaxl

    PS: 2006, 1.8l 125 PS, 63000km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 autohaus bathauer, 19.12.2010
    autohaus bathauer

    autohaus bathauer Guest

    So wie du es schilderst wird es wohl am thermostat liegen . Am besten kann man merken ob das thermostat offen ist , wenn man das auto bergrunter mit gang drin im schiebebetrieb rollen läßt. Wenn dann die temperatur runtergeht ist es definitiv das thermostat.
     
  4. cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Jo, das war auch der Fall. Bergab im 5. Gang rollend ging die Temperatur hinunter, bergauf dann wieder etwas hoch.
     
  5. #4 Ford-Neuling, 19.12.2010
    Zuletzt bearbeitet: 19.12.2010
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    Ich bin mit meinem 2.0 heute von Berlin nach Hause gefahren, ~300km bei -8 bis -11 Grad.
    Tempo 120-150, auch mal vmax.

    In keiner Situation ging meine Kühlmitteltemperatur runter .
    Auch in Berlin im Stadverkehr hat der Wagen bei tlw. -9 Grad 1a geheizt mit völlig unauffälliger Motor-Temperatur .

    Daher: Thermostat tauschen !
     
  6. #5 cmaxl, 19.12.2010
    Zuletzt bearbeitet: 23.12.2010
    cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Danke schonmal für die Auskunft mit den 120-vmax und keine Veränderung der Temp. bei -8 bis -11 °C. Werde mich nochmal melden, sobald ich was vom FFH weiß. Rechne dann jetzt erstmal mit dem Thermostat. Hat vielleicht noch jemand eine preisliche Information? Aber gemacht werden muss es so oder so.

    #edit: Heute ist er auf ca. 7 km Stadtfahrt nicht wärmer als 75 °C geworden, was er sonst aber eigentlich macht. Waren auch leichte Plusgrade - keine Minusgrade. Zwischen Weihnachten und Neujahr gehts in die Werkstatt und dann kommen die Infos ;)
     
  7. cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Das Auto heizt in der Stadt und wird auch warm. Die Werkstatt wollte auf gut Glück das Thermostat nicht wechseln, da der Wechsel wohl auch recht "aufwendig" sein soll. Ich soll es beobachten. Werde morgen vielleicht mal auf die Autobahn fahren und es nochmal testen.
     
  8. #7 marc1980, 30.12.2010
    marc1980

    marc1980 Guest

    Hallo,
    würde mich interessieren was dabei rauskommt, da bei meinem C-Max genau das selbe Problem seit ein paar Wochen auftritt. Solange ich nicht schneller als 120 Kmh fahre, bleibt die Temp. konstant, je höher die Drehzahl dann ist, fällt die Temperatur ab.

    Danke + Grüße
    Marc
     
  9. #8 Ford-Neuling, 30.12.2010
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    Da sollen angeblich 2 Thermostaten drin sein, weiß jemand mehr ?
     
  10. cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Dazu weiß ich leider nicht mehr, werde mal recherchieren.
    Ich war vorgestern kurz auf der Autobahn - konnte aber nicht schneller als 130 fahren, weil die Straßenverhältnisse nicht optimal waren und die anderen Verkehrsteilnehmer daher eher 80 fuhren. Werde sobald der Schnee da weg ist nochmal versuchen 150 zu fahren und schaue mal, ob es immer noch da ist. Bei 130 km/h war zumindest kein Abfallen zu sehen und die digitale Motortemperaturanzeige aus dem Testprogramm ist auch nicht gefallen, sondern blieb konstant.
    In der Stadt wird er (wieder) normal warm und geheizt hat er ja wie gesagt die ganze Zeit, was ja sonst auch ein Indiz wäre, wenn er nicht heizen würde.
    Wenn du aber noch was herausfindest, würde es mich sehr interessieren. Informieren wir uns gegenseitig bei Neuigkeiten.

    Gruß
     
  11. #10 OM-Mausi, 30.12.2010
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Hat vielleicht noch jemand eine preisliche Information? Aber gemacht werden muss es so oder so.


    Hallo,

    wahr heute mit selben Problem (1,8 tdci) beim FFH. kostet so um die 80€.
    Bei 2,0er wird die Temp. wohl elektronisch geregelt, daher ev. preisliche Abweichung!

    MfG.
     
  12. #11 cmaxl, 06.02.2011
    Zuletzt bearbeitet: 14.02.2011
    cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Neuer Stand der Dinge: Es ergab sich mal wieder die Gelgenheit für eine längere Autobahnfahrt...bei höherer Geschwindigkeit wieder ein Absinken. Bei einer Strecke von ~35km wurde er auch langsamer warm als sonst (Außentemperatur ca. 0°C) und heizte nicht so gut. Werde mir diese Woche bei meiner "Stammwerkstatt" eine zweite Meinung einholen und dann berichten. Sollte jetzt also doch was gemacht werden und es lag nicht an den Wetterbedingungen beim ersten Mal.

    Die LiMa muss doch beim C-Max zum Wechseln des Thermostats eigentlich nicht raus oder? Bei anderen Modellen war das der Fall und weil dann gleich der Keilriemen neu gemacht werden musste, kostete es >300€. Hoffe mal die Aussage mit den 80€ trifft eher zu. Ich melde mich wieder.

    Gruß cmaxl
     
  13. #12 Ford-Neuling, 07.02.2011
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    Bei Null Grad nicht warm zu werden ist eindeutig ein Fehler .
     
  14. cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Das Thermostat wurde geprüft und soll nächste Woche gewechselt werden. Preis liegt bei ~180 € inkl. Prüfen und Material. Werde danach direkt auf die Autobahn fahren und testen und danach berichten, ob es weg ist.
     
  15. #14 marc1980, 11.02.2011
    marc1980

    marc1980 Guest

    ja mach das bitte mal, da ich die Temperaturschwankungen bei meinem auch habe, bewegt sich immer zwischen 75 und 90 Grad je nach Geschwindigkeit... danke schonmal
     
  16. #15 OM-Mausi, 12.02.2011
    Zuletzt von einem Moderator bearbeitet: 14.02.2011
    OM-Mausi

    OM-Mausi Neuling

    Dabei seit:
    29.12.2010
    Beiträge:
    8
    Zustimmungen:
    1
    Fahrzeug:
    C-max 1,8 tdci Bj. 2005
    Hallo cmaxel,

    Dein Problem kommt mir sehr bekannt vor! Siehe Thread C-Mac 2,0 tdci schlechter Kaltstart von 29.12.2010.
    Ich fahre auch einen 1,8er Tdci und habe für das Thermostat in meiner ehemaligen Werkst. incl. Steuer ca.80€ bezahlt. Will sagen, 180€…das währe mir ein bisschen zu teuer.

    Nach dem das Problem aber immer noch nicht behoben war wechselte ich die Werkst.
    Dort spielte man mir erst einmal (kostenlos) eine neue Software auf und siehe da,…Anzeigewert bleibt konstant und pendelt nicht mehr,
    da die Werte aller Sensoren über des Steuergerät laufen, welches die Daten unter umständen nicht richtig verarbeitet.
    Das Problem ist dem Hersteller bekant, man hat es aber nicht weiter verfolgt da dieser Motor wohl nicht mehr verbaut wird.

    Das ein Diesel wesentlich länger zum warm werden braucht, ist normal!
    Das liegt daran, dass der Brennraum bei der Verbrennung durch Turbolader und Ladeluftkühler mit viel kalter Luft befüllt wird. Das ist so gewollt, da kalte Luft sich höher verdichten, somit mehr Sauerstoff transportiert als warme Luft. Die Verbrennung wird verbessert, der Wirkungsgrad gesteigert. ...

    ... Mein Tipp,… immer mehrere, voneinander unabhängige Meinungen einholen wenn möglich.
    Werkstätten leben nun mal vorwiegend von der Reparatur „defekter“ Fahrzeuge!

    Gruß Mario

    PS: Thermostatprüfung, Motor kalt starten und laufen lassen, dabei ständig die Temp. beider Kreisläufe, Motorkreis und Kühlerkreislauf prüfen (durch anfassen, Handauflegen), werden beide von Anbeginn gleichmäßig Warm ist das Thermostat Defekt!
     
  17. cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Hallo,

    das Thermostat wurde nun gewechselt und ich bin gestern mal auf die Autobahn gefahren. Bei längerer Zeit 130 und 140 nichts und auch bei 180 km/h ging die Temperatur nicht runter :top1: Scheint also jetzt behoben zu sein.

    Gruß cmaxl
     
  18. #17 Dignitas, 18.02.2011
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
    Bei meiner Temperaturanzeige kann auch was nicht stimmen.
    In der Regel geht sie nur auf kurz über 75°C. Nur im Stand und zwischen 70-80 Km/h im 5.Gang geht die Temperatur mal in Richting 90°C.
    Werd jetzt erst mal das Thermostat tauschen lassen, hoffe damit ist dann die Sache dann auch gegessen. Motor 2.0 Benziner Bj. 2005.

    Gruß
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. cmaxl

    cmaxl Berliner

    Dabei seit:
    04.03.2010
    Beiträge:
    144
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2006, 1.8l 125 PS
    Noch ein kleiner Nachtrag meinerseits: Er heizt jetzt auch wieder deutlich schneller/stärker. Ist vorher gar nicht so extrem aufgefallen, aber wenn man jetzt den direkten Vergleich hat :top1:
     
  21. psy84

    psy84 Neuling

    Dabei seit:
    02.09.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-MAX Bj 2006
    1,6 Liter Benzin
    Hallo Leute,

    ich scheine das gleiche oder ein ähnliches Problem mit meinem C-MAX zu haben.

    Die Motor Temperatur steigt nicht höher als 75 Grad ... eher weniger!

    Hat das mit dem Kühlmitteltemperatur-Sensor zu tun? Hat das irgendjemand selbst gemacht oder immer eine Werkstatt?

    Habe ehrlich gesagt keine große lust 180 € dafür auszugeben...:rasend:

    Gruß Jan
     
Thema:

Temperaturabfall bei schneller Fahrt (>130km/h)

Die Seite wird geladen...

Temperaturabfall bei schneller Fahrt (>130km/h) - Ähnliche Themen

  1. Hinterachse gesperrt bei normaler fahrt

    Hinterachse gesperrt bei normaler fahrt: So Leute Weiß jemand wie viel % die Hinterachse bei normaler fahrt gesperrt ist? Ich hatte schon ein wenig gegoogelt aber nichts gefunden. Bei...
  2. C-MAX 2 (Bj. 10-**) DXA Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers

    Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers: Guten Tag zusammen, ich fahre einen C-Max Mk 2, Baujahr 2011 mit 58000 KM. Gekauft habe ich ihn 2015 vom Ford Händler. Es gab nur einen...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Mein Ford Focus Ruckelt Während der Fahrt

    Mein Ford Focus Ruckelt Während der Fahrt: Hallo Zusammen Mein Ford Focus Baujahr 1999-1,4L Ruckelt während der Fahrt woran könnte das liegen
  4. SCHNELLE HILFE TFL FF MK3

    SCHNELLE HILFE TFL FF MK3: Moin. Bin soweit mit allem fertig muss nur noch verkabeln aber wo kann ich welches anschließen? Hab den LED Regler verbaut und da müssen Laut...
  5. (Berlin-) Raser - mit 160 Km/h durch die Stadt...

    (Berlin-) Raser - mit 160 Km/h durch die Stadt...: Wertes Forum, das aktuelle Urteil des Berliner Landgerichts beschäftigt die Gemüter... - Wie ist Eure Meinung dazu? Der Fall: Im Prozess um ein...