Ford 17M/20M/26M (P7) (Bj. 67-71) Temperaturanzeige bleibt im blauen Bereich

Diskutiere Temperaturanzeige bleibt im blauen Bereich im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Moin allerseits, ich habe bei meinem 17m P7b folgendes Problem. Die Temperaturanzeige bleibt immer im blauen Bereich,egal wie weit ich fahre....

  1. Heino

    Heino Neuling

    Dabei seit:
    01.08.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford 17m p7b
    1970
    Motor MY
    Moin allerseits,

    ich habe bei meinem 17m P7b folgendes Problem.

    Die Temperaturanzeige bleibt immer im blauen Bereich,egal wie weit ich fahre.
    Der Thermostat ist neu gekommen,hat aber nichts verändert.
    Die Kontakte von der Temp.Anzeige und vom Fühler habe ich gereinigt,
    hat auch nichts gebracht.
    Kennt jemand dieses Problem und kann mir weiterhelfen?
    Schöne Grüße aus Ostfriesland,
    Heino
     
  2. p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    340
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    kann sein, daß der fühler vorne beim wasserlauf des motors kaputt ist; müsstest ihn herausdrehen, aber vorsichtig, daß er nicht abbricht, ist bei mir so geschehen, kann das restliche teil auch nicht ausbohren, da man mit der bohrmaschine nicht gerade bündig dazu kommt;
    fahre nun schon lange ohne temp. anzeige, sehe immer nach schlauchzustand+wasser
     
  3. #3 GeloeschterBenutzer, 01.08.2015
    Zuletzt von einem Moderator bearbeitet: 02.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal das kabel vom geber auf masse gehalten und geschaut ob der zeiger der anzeige bis ins rote geht
    wenn ja würde ich auch mal den geber erneuern .
     
  4. #4 p5htc, 01.08.2015
    Zuletzt bearbeitet: 01.08.2015
    p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    340
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    komme zum temperaturgeber nicht dazu, ist ein kleines abgebrochenes stück vorne in einem metallstück drinnen, wo das kühlwasser durchlauft; habe schon probiert, dieses abgebrochene stück des temp. gebers mit der bohrmaschine heraus zu kriegen, unmöglich, da ich nicht in einer geraden mit der bohrmaschine dazu komme;
    müsste vorne einen haufen abbauen, wie die spinne etc., habe das aber sein lassen, eben wegen dem umfangreichen abbau;
    es erhebt sich die frage, ob ich nicht wo anders einen/ den neuen/ temp. geber einbauen kann, damit ich innen auf der instrumenten tafel die temparatur höhe sehe? fahre schon die längste zeit ohne temp. anzeige, auch kein gutes gefühl;
     
  5. #5 westerwaelder, 02.08.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.442
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo,
    es ist nicht schön und schon gar nicht passend zum Oldtimer, aber es besteht die Möglichkeit einer nachträglichen temp.kontrolle !
    du mußt dazu den Innendurchmesser des oberen kühlwasserschlauches wissen. im autozuberhör gibt es rohre mit einem gewinde drin für den fühler. dazu wird der schlauch an einer graden stelle durchtrennt und rohr eingebaut. zwei schellen dran und etwas Elektrik zur zusatzanzeige im Fahrzeug.
    einen Nachteil hast du noch. erst nach öffnen des thermostates hast du eine verläßliche anzeige. das orginalteil misst vor dem Thermostat.

    Arndt
     
  6. #6 GeloeschterBenutzer, 02.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sowas kann man sich bestimmt auch selbt anfertigen oder anfertigen lassen
    nur das man das rohr dann in den heizungsschlauch einsetzt und da den geber für die orginale anzeige reinschraubt
     
  7. #7 westerwaelder, 02.08.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.442
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Habe solche teile bisher nur für große schlauchdurchmesser gesehen. möglich ist das so vielleicht auch, aber der fühler ist lang und heizungsschlauch hat einen kleiner Querschnitt.
     
  8. #8 GeloeschterBenutzer, 02.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    man kann den ja auch schräg rein setzen ins rohr
    oder ...
     
  9. p5htc

    p5htc Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    340
    Zustimmungen:
    0
    Fahrzeug:
    p5 20m ts htc, 01.66, v6 90 ps, silbergrau-met
    hallo arndt,
    habe von diesem temp. fühler auch schön gehört; habe aber auf meinem p5htc 6v-anlage; normal laufen ja alle instrumente auf 12v;
    müsste man per internet mal gucken, ob es sowas mit 6v gibt oder meinst du, könnte ich da nicht einfach mein originales kabel von meiner temp. anzeige her auf diesen neuen geber anschliessen?
     
  10. #10 GeloeschterBenutzer, 03.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Herr Doctor alle leute ignorieren mich !!!
    der nächste bitte ;)


     
  11. #11 westerwaelder, 04.08.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.442
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Sorry, an deine 6V Anlage habe ich nicht gedacht ! Also ignoriere RST nicht und baue das was er vorgeschlagen hat. Ist einfach weiter gedacht wie ich es getan habe ! Verlangt etwas mehr an Handarbeit, aber gut durchdacht.....
    @RST ich ignoriere dich nicht, niemals.....

    Arndt
     
Thema: Temperaturanzeige bleibt im blauen Bereich
Besucher kamen mit folgenden Suchen
  1. Ford p5 Temperaturanzeige ohne funktion

Die Seite wird geladen...

Temperaturanzeige bleibt im blauen Bereich - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Tachonadel bleibt teilweise kurz hängen

    Tachonadel bleibt teilweise kurz hängen: Tag zusammen Bei Reinigungsarbeiten hinter der Tachoabdeckung ist mir vor einiger Zeit ein Missgeschick unterlaufen. Dabei hatte sich die...
  2. Lichtmaschine lädt nicht - Lämpchen bleibt dunkel

    Lichtmaschine lädt nicht - Lämpchen bleibt dunkel: Bin gestern auf freier Landstraße liegengeblieben, alles aus, nichts ging mehr. Batterie war absolut tot. Jetzt stellt sich heraus, die...
  3. Temperatur steigt bei Angestellter Zündung sofort in den Roten Bereich

    Temperatur steigt bei Angestellter Zündung sofort in den Roten Bereich: Hallo Ich habe seid mehreren Jahren einen Ford Escort Xr3i Cabrio von Bj 93 mit 105 Ps Vor drei Wochen habe ich Ihn nach langer Standzeit...
  4. Ford Mondeo MK2 blaue Innenausstattung

    Ford Mondeo MK2 blaue Innenausstattung: Hallo an alle Ford verrückten, ich habe eine Frage zu meinem Mondeo MK2. Ich habe festgestellt das mein Mondeo von innen blau ist und das Leder...
  5. Motor bleibt an wenn das Licht angeschaltet und der Schlüssel gezogen wird

    Motor bleibt an wenn das Licht angeschaltet und der Schlüssel gezogen wird: Hallo ich habe einen Ford focus bj 2006 Diesel Kombi mit 2.1 8566 2.2 abj Das pro. Wie folgt Ziehe ich den Schlüssel ab wenn das Licht an ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden