Temperaturanzeige defekt oder mehr?

Diskutiere Temperaturanzeige defekt oder mehr? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; An meinem Escort spinnt die Temperaturanzeige. Starte in den Motor nachdem er kompl. abgekühlt ist, steigt die Temp.Anzeige innerhalb von ca. 30...

  1. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    14
    An meinem Escort spinnt die Temperaturanzeige. Starte in den Motor nachdem er kompl. abgekühlt ist, steigt die Temp.Anzeige innerhalb von ca. 30 Sekunden bis exat unter Maximum und sinkt dann nach ca. 1 Minute wieder. Das Problem tritt nicht auf wenn der Motor in warmem Zustand gestartet wird. Liegt der Fehler in der Anzeige, im Fühler oder steckt ein anderes Problem dahinter?

    Bitte schonend erklären, falls es ein größeres Problem sein sollte, da ich meinen BMW gerade verkauft und der mein Xr2i zZ ohne Kopf rumsteht, ist der Escort mein einziges Auto und ich muss jeden Tag 120 km fahren.

    Hat jmd eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 13.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Puh, blöd, erstmal die Kabeln prüfen, ob nicht eines auf Masse liegt bzw, evtl mit einem anderem Kabel eine Zeitweise Verbindung hergestellt hat, ansonsten würde ich jetzt einfach mal auf den Tempfühler tippen, obwohl ich den Fehler so noch nicht erlebt habe.
     
  4. #3 bluekacorinna, 13.09.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    da würde ich auch drauf tippen ,der war an meinem Fiesta auch mal ausgewechselt
     
  5. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    14
    Jetzt passiert es nur noch unregelmäßig, d.h. nicht immer wenn ich ihn kalt starte. Auf jeden Fall fährt er noch normal. Schade das das Ding keinen Bordcomputer hat.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Temperaturanzeige defekt oder mehr?

Die Seite wird geladen...

Temperaturanzeige defekt oder mehr? - Ähnliche Themen

  1. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  5. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...