Temperaturanzeige defekt oder mehr?

Diskutiere Temperaturanzeige defekt oder mehr? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; An meinem Escort spinnt die Temperaturanzeige. Starte in den Motor nachdem er kompl. abgekühlt ist, steigt die Temp.Anzeige innerhalb von ca. 30...

  1. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    15
    An meinem Escort spinnt die Temperaturanzeige. Starte in den Motor nachdem er kompl. abgekühlt ist, steigt die Temp.Anzeige innerhalb von ca. 30 Sekunden bis exat unter Maximum und sinkt dann nach ca. 1 Minute wieder. Das Problem tritt nicht auf wenn der Motor in warmem Zustand gestartet wird. Liegt der Fehler in der Anzeige, im Fühler oder steckt ein anderes Problem dahinter?

    Bitte schonend erklären, falls es ein größeres Problem sein sollte, da ich meinen BMW gerade verkauft und der mein Xr2i zZ ohne Kopf rumsteht, ist der Escort mein einziges Auto und ich muss jeden Tag 120 km fahren.

    Hat jmd eine Idee?
     
  2. #2 petomka, 13.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Puh, blöd, erstmal die Kabeln prüfen, ob nicht eines auf Masse liegt bzw, evtl mit einem anderem Kabel eine Zeitweise Verbindung hergestellt hat, ansonsten würde ich jetzt einfach mal auf den Tempfühler tippen, obwohl ich den Fehler so noch nicht erlebt habe.
     
  3. #3 bluekacorinna, 13.09.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    da würde ich auch drauf tippen ,der war an meinem Fiesta auch mal ausgewechselt
     
  4. MircoJ

    MircoJ .

    Dabei seit:
    14.12.2005
    Beiträge:
    3.134
    Zustimmungen:
    15
    Jetzt passiert es nur noch unregelmäßig, d.h. nicht immer wenn ich ihn kalt starte. Auf jeden Fall fährt er noch normal. Schade das das Ding keinen Bordcomputer hat.
     
Thema:

Temperaturanzeige defekt oder mehr?

Die Seite wird geladen...

Temperaturanzeige defekt oder mehr? - Ähnliche Themen

  1. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  2. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zündschlüssel nicht mehr einsteckbar

    Zündschlüssel nicht mehr einsteckbar: Hallo Ich habe mir ein neuen Zündschlosseinsatz bein Ford Händler auf meinen alten Schlüssel einpassen lassen. Das Teil dann Samstags eingebaut...