Fiesta 4 (Bj. 96-99) JAS/JBS Temperaturanzeige defekt

Diskutiere Temperaturanzeige defekt im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo. Ich habe seit heute morgen das Problem, dass meine Kühlwassertemperaturanzeige direkt nach ganz hinten ausschlägt (also nach ganz...

  1. #1 Schacka!!!, 24.10.2009
    Schacka!!!

    Schacka!!! Neuling

    Dabei seit:
    04.09.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj. 96, 1.25/55kW
    Hallo.

    Ich habe seit heute morgen das Problem, dass meine Kühlwassertemperaturanzeige direkt nach ganz hinten ausschlägt (also nach ganz rechts) sobald ich die zündung betätige. Ich muss den Wagen nicht einmal anmachen sondern nur die zündung anmachen, also an Überhitzung kanns nicht liegen ;)
    Es ist erst seit heute morgen, gestern Abend als ich den Wagen abgestellt habe, ging die Anzeige noch ohne Probleme.
    Hat hier jemand Erfahrungen oder eine Lösung für dieses Problem?
    Desweiteren wollte ich fragen ob es schädlich ist für den Motor so nun noch ein wenig zu fahren?! Regelt diese Anzeige irgendetwas am Motor oder dient sie wirklich lediglich zum Anzeigen der Kühlwassertemperatur?
    Vielleicht ist es ja was ganz simples, habe aber über die Suche nichts gefunden.

    Dazu zu sagen ist noch, dass ich letzte Woche das "Heizungsventil" getauscht habe. Ich hoffe ihr wisst was ich meine ;) Das Ventil das, die Luft regelt, die über das Gebläse kommt.
    Kann das damit was zu tun haben?

    Ich weiß, viele Fragen... deswegen schon mal vielen dank im Vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 24.10.2009
    Zuletzt bearbeitet: 24.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    Einfluss auf den Motor hat es schon, das Steuergerät denkt das dein Motor heiß wäre ... dein Kühlerlüfter müßte eigentlich die ganze Zeit laufen?

    Der Sensor sitzt Direkt unterhalb der Zündspule, zieh mal den Stecker ab und schau ob die Anzeige unten bleibt.
     
  4. #3 BigHille, 24.10.2009
    BigHille

    BigHille Guest

    Ich denke mal der wird garnicht drauf sein !!
     
  5. #4 Schacka!!!, 25.10.2009
    Schacka!!!

    Schacka!!! Neuling

    Dabei seit:
    04.09.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj. 96, 1.25/55kW
    Ähhhhm, tut mir wirklich leid, aber ich hab echt keine Ahnung von Autos :rotwerden:

    Wo finde ich den die Zündspule und diesen Stecker samt Sensor?
    Ne kurze Beschreibung wäre echt super, dann würde ich das direkt mal ausprobieren gehn.

    Schonmal vielden dank.
     
  6. #5 FocusZetec, 25.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    Dann solltest du eher nichts selber am Auto machen ;-)

    Rechts am Motor hat es einen schwarzen Kasten wo 4 Dicke Kabel draufgehen, das ist die Zündspule.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schacka!!!, 25.10.2009
    Schacka!!!

    Schacka!!! Neuling

    Dabei seit:
    04.09.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj. 96, 1.25/55kW
    Gut, Stecker reinstecken sollte ja nicht so schwer sein, selbst für mich nicht ;)
    Die Zündspule habe ich gefunden :lol:
    Allerdings weiß ich nicht genau welchen Stecker ihr meint. Ich habe mal alle in der nähe befindlichen Steckverbindungen kontrolliert, da scheint alles an seinem Platz zu sitzen. Welcher Stecker ist es genau und wo befindet sich dieser Sensor?
    Desweiteren habe ich mal kontrolliert ob der Lüfter die ganze Zeit in Betribe ist. Dies ist auch nicht der Fall. Habe den Wagen ca. 1 min laufen gelassen wobei die Temperaturanzeige wieder auf Anschlag war, aber der Lüfter hat nicht gedreht.
    Eigentlich müsste ich mich gleich mit dem Wagen auf den Weg machen, aber wenn ich weiß, dass da was nicht in Ordnung ist habe ich kein gutes Gefühl, auch wenn es den anschein hat etwas "kleines" zu sein.
     
  9. #7 Schacka!!!, 26.10.2009
    Schacka!!!

    Schacka!!! Neuling

    Dabei seit:
    04.09.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj. 96, 1.25/55kW
    So, hab jetzt mit nem befreundeten Kfz-Mechatroniker das ganze mal in Augenschein genommen. Er hat zwar Zeit seines Lebens nur an Opel rumgeschraubt, aber den Temperatursensor konnte er mir trotzdem zeigen ;)
    Wir haben diesen auch mal abgezogen, bzw. den Stecker um zu sehen was passiert. Ergebniss: keine Veränderung, die Temperaturanzeige klettert nach wie vor nach oben bei eingeschalteter Zündung. Heißt das, dass der Sensor doch nicht defekt ist? Dann hat er mir mal empfohlen, wenn ich zu Hause angekommen bin, den Kühlschlauch des großen Kühlkreislaufes auf Temperatur zu prüfen. Dieser war Handwarm nach ca. 8km fahrt (dürfte normal sein denke ich). Ich werd morgen mit ihm nochmal die Sache angehn, hatten heute nicht viel Zeit.
    Aber vielleicht kann ja hier noch jemand mit diesen Infrmationen was anfangen und mir sagen was mein Fiesta hat.

    mfg Schacka!!!
     
Thema:

Temperaturanzeige defekt

Die Seite wird geladen...

Temperaturanzeige defekt - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  3. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...
  4. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsleuchte hinten rechts defekt

    Bremsleuchte hinten rechts defekt: Hi an alle. Ich hab heute gemerkt das meine rechte Bremsleuchte hinten defekt ist. Habe mal die Rückleuchten ausgebaut und geschaut. Das...