Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturanzeige / ein oder zwei sensoren ?

Diskutiere Temperaturanzeige / ein oder zwei sensoren ? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ich bin neu hier in forum und fahre erst seit November einen ford focus 1,4 L 16V mit 75PS zetec s motor . In laufe der zeit habe ich...

  1. #1 Focus 1.4_xf, 14.02.2012
    Zuletzt bearbeitet: 14.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hallo

    Ich bin neu hier in forum und fahre erst seit November einen ford focus 1,4 L 16V
    mit 75PS zetec s motor .

    In laufe der zeit habe ich festgestellt das der wagen manchmal leichte startschwierigkeiten hat .

    1 - motor kalt , startet einwandfrei
    2 - motor warm bzw . lauwarm zb. kurze strecke gefahren , hier gibt es je danach ob sich die temperatur anzeige bewegt startschwierigkeiten .

    a) bewegt sich die nadel etwas bzw. ist die temp. plausibel startet der motor ohne probleme .

    b) die nade bewegt sich nicht , so gibt es startschwierigkeiten die sich mit längeren "drehen" bemerkbar machen .

    Auserdem habe ich das gefühl das der wagen ziemlich viel sprit verbraucht für 1,4L

    So kamm mir auch gleich der temperaturfühler in verdacht , falsche werte = falsches gemisch , falsches gemisch = startschwierigkeiten + hoher verbrauch .

    Mein eigentliches problem ist welcher fühler ist das überhaupt ????

    Ich habe einen zwischen dem kerzen entdeckt .....:top1:

    Laut meine recherche ist das zylinderkopftemperatursensor .

    Ist das der richtige ? oder gibt es noch ein ?

    Habe bei ford nachgefragt und die waren sich auch nicht 100% sicher .
    Der meister meinte , es gibt immer nur einen entwieder zwischen dem kerzen oder am thermostatstutzen .
    Stimmt das ?
     
  2. #2 TL1000R, 14.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ja.Der FFH hat Recht.
    -entweder CHT-Sensor ( das was du hast )

    -oder ECT-Sensor im Thermostatgehäuse.


    Zieh aber lieber erstmal den Stecker ab und mach mal versch.Widerstände zun Testen rein,bevor du auf Verdacht den Sensor tauschen willst.

    1.000
    2.000
    3.000
    5.000

    Ohm-Widerstände nehmen .

    0.25 Watt langen dazu.
     
  3. #3 Focus 1.4_xf, 15.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hallo

    Danke erstmal für die Antwort .

    Allerdings verstehe das mit dem testen nicht so ganz .....konntest du etwas genauer beschreiben wie ich das machen soll . :verdutzt:

    Multimeter habe ich hier ...:top1:


    1.000 = 1KOhm ?
    2.000
    3.000
    5.000

    Sind das sollwerte oder wiederstand grössen ?
     
  4. #4 TL1000R, 15.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ja.
    Sind Ohmwerte:
    1.000 = 1kOhm


    Einfach Stecker vom CHT-Sensor am Kabelbaum abziehen und Widerstand in den
    Stecker ( vom Kabelbaum ,natürlich.......net vom Sensor ) reinstecken.

    Widerstandsdrähte zurecht biegen bis sie in die Kabelbuchse passen.

    Dann Zündung einschalten > Temperaturanzeige beobachten

    Je höher der Widerstand > je kühler die Temperatur
     
  5. #5 Focus 1.4_xf, 16.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Ach so , das ist ja einfach :rotwerden:

    Danke nochmal :freuen2:
     
  6. #6 TL1000R, 16.02.2012
    Zuletzt bearbeitet: 16.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Sorry:

    Nimm mal noch größere Widerstände:

    5kOhm
    8kOhm
    12kOhm

    Temperatur____Spannung____Widerstand

    °C____Volt____kOhm
    -20____4,87____90,54
    -10____4,42____78,19
    +-0___3,97____65,85
    10____3,20____58,75
    20____3,06____37,30
    30____2,62____24,27
    40____2,16____16,15
    50____1,72____10,97
    60____1,35____7,60
    70____1,04____5,37
    80____0,80____3,84
    90____0,61____2,80
    97____3,51____62,00
    105____3,25____60,00
     
  7. #7 Focus 1.4_xf, 20.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hi

    Hat sich erledigt , habe neuen sensor eingebaut :)
    War gar nicht so leicht da es ziemmlich eng eingebaut ist .
    Hoffendlich hat es sich damit erledigt ....

    Nochmal Danke für die Antworten .

    :top1::top1::top1:
     
  8. #8 Focus 1.4_xf, 22.02.2012
    Zuletzt bearbeitet: 22.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hi

    Ich habe dem "alten" sensor in ausgebauten zustand nochmal durchgemessen .
    Habe bei zimmertemp. geschätzte 20 grad , 24KOhm mit steigender temperatur sinkt der widerstand .
    Das würde laut deinen angaben bedeuten das der um ca 10 grad falsch liegt .
    Liegt das noch in toleranz bereich ?
    Konnte es solche startprobleme verursachen ?

    So habe dem sensor in nahmen der Wissenschaft "gekocht" :)
    Der angezeigte wert liegt bei 2,5 KOhm ( längere zeit in wasserbad )
     
  9. #9 TL1000R, 22.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Werte sind plausibel,aber der Spannungssprung fehlt.

    Da geht nämlich der Widerstand wieder hoch ab ca.96°C.

    Lager das Teil mal ein.
    Evtl. kann man den noch brauchen.
     
Thema:

Temperaturanzeige / ein oder zwei sensoren ?

Die Seite wird geladen...

Temperaturanzeige / ein oder zwei sensoren ? - Ähnliche Themen

  1. Fehlercode P0110 Sitz Sensor

    Fehlercode P0110 Sitz Sensor: Servus zusammen, da bei meinem Maverick die gelbe Motorwarnleuchte aufleuchtet, habe ich heute mal den Fehlerspeicher ausgelesen. Es wird mir...
  2. Kurbelwellenstellungs-Sensor "wackelt" und hat keine Dichtung. Ist das normal?

    Kurbelwellenstellungs-Sensor "wackelt" und hat keine Dichtung. Ist das normal?: Halle, bin gerade am überprüfen des Kurbelwellensensor an meinem FoFO Mk1 1.8 16V 2002. Als ich ihn ausbauen wollte ist mir schon der etwas...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Temperaturanzeige spinnt

    Temperaturanzeige spinnt: Hallo Zusammen, leider bin ich aus vorhandenen Beiträgen nicht schlau geworden. Sorry vorab, wenns doch doppelt gefragt wurde. Seit ca. 1 Woche...
  4. Automatische LWR kaputt, wo ist der Sensor?

    Automatische LWR kaputt, wo ist der Sensor?: Moin Freunde, wie im Titel schon beschrieben vermute ich (?) Dass meine automatische LWR im Eimer ist.. bzw der Sensor, ich verfüge über Titanium...
  5. Was ist das für ein Sensor im Kofferraum Fiesta classic

    Was ist das für ein Sensor im Kofferraum Fiesta classic: weiß jemand wozu der dient