Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Temperaturanzeige geht nicht und Drehzahl zu hoch

Diskutiere Temperaturanzeige geht nicht und Drehzahl zu hoch im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo,ich habe folgendes Problem.Bei meinem Mondeo MK2 , Bj 1997 , Automatikgetriebe , 131PS , 2,0l ,160000km , geht die Temperaturanzeige...

  1. #1 Rabe1962, 23.07.2012
    Zuletzt von einem Moderator bearbeitet: 24.07.2012
    Rabe1962

    Rabe1962 Neuling

    Dabei seit:
    23.07.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK 2 , 2,0l Bj.1997 , Automatik ,
    Hallo,ich habe folgendes Problem.Bei meinem Mondeo MK2 , Bj 1997 , Automatikgetriebe , 131PS , 2,0l ,160000km , geht die Temperaturanzeige nicht.Zudem schaltet er meiner Meinung nach nicht korrekt.Ich habe den Eindruck er schaltet nur einmal hoch und auch nur einmal runter.Entweder er läuft total hochtourig, bei 140km/h ca. 4500 u/min oder er zieht nicht richtig,was er eigentlich bei 131PS tun sollte.
    Desweiteren ist der Spritverbrauch ziemlich hoch.
    Kann das mit einem kaputten Thermostat bzw. Temperaturfühler zusammenhängen oder ist das Getriebe kaputt?
    Ich würde mich freuen wenn mir jemand helfen kann.Entweder per mail ---------- oder unter 0152 2862 5274.
    Grüße aus dem Frankenland
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 23.07.2012
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Ford Mondeo Mk2 (Baujahr 1997-2000) Bap/Bfp/Bnp Temperaturanzeige geht nicht und Dreh

    Hallo Rabe1962,
    Das die Temperaturanzeige nicht funktioniert im Kombiinstrument kann es sein das der Temperatursensor defekt ist.
    Es kann auch damit zu tun haben das das Fahrzeug mit dem Automatikgetriebe im Notlaufbetrieb ist.
    Am besten mal Fehlerspeicher auslesen.
     
Thema:

Temperaturanzeige geht nicht und Drehzahl zu hoch

Die Seite wird geladen...

Temperaturanzeige geht nicht und Drehzahl zu hoch - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...