Mondeo 1 (Bj. 93-96) GBP/BNP Temperaturanzeige geht nicht

Diskutiere Temperaturanzeige geht nicht im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hey, habe da ein Problem mit der Temperaturanzeige bei dem Auto meiner Eltern. Temperaturanzeige geht nicht. Ein Bekannter meiner Eltern hat...

  1. BIGR

    BIGR Neuling

    Dabei seit:
    28.01.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6i 100 PS
    Hey, habe da ein Problem mit der Temperaturanzeige bei dem Auto meiner Eltern. Temperaturanzeige geht nicht. Ein Bekannter meiner Eltern hat gleich die Anzeige gewechselt, da ging er mal, mal nicht. Heute fragten mich meine Eltern nach Rat und ich tippte auf den Sensor. Ich habe das Board durchsucht und fühle mich bestätigt. Nun meine Frage: Kann man den Stecker brücken um herauszufinden, ob die Anzeige i.O. ist?

    Gruß an Alle
    BIGR :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Cruiser99, 05.02.2009
    Cruiser99

    Cruiser99 Neuling

    Dabei seit:
    17.09.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1999,Benziner
    Ich habe einen 99èr 2,0L Mondeo und wenn ich den Stecker vom Thermogeber abziehe und dann die beiden Pin`s mit einem Kabel brücke, steigt der Zeiger bis in die Rote Markierung.
    Denke der 91èr dürfte gleich sein.

    Gruß
     
  4. BIGR

    BIGR Neuling

    Dabei seit:
    28.01.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6i 100 PS
    Danke.
    Sensor ist defekt. Habe ihn durchgemessen.
    Gruß
    BIGR
     
  5. pth-kn

    pth-kn Fahre mit Verstand

    Dabei seit:
    28.12.2005
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2.0, silber, Bj. 12/99
    Temp.-Anzeige

    Ich hatte bei meinem 99er Mondeo das gleiche Problem.
    Bei mir war der Temperaturfühler für die Tachoanzeige defekt. Ich habe mir diesen bei Ford gekauft, versucht diesen selbstständig zu wechseln, was aber nicht ging, da es mir zu kompliziert war.
    Meine Lösung:

    Ich habe mir dann den Temperaturfühler bei meiner Fordwerkstatt einbauen lassen.

    Kostenpunkt:
    Fühler - ca. 24,00 Euro
    Einbau - ca. 30,00 Euro

    Das ganze hat eine halbe Stunde bei Ford gedauert.

    Gruß

    pth-kn
     
  6. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Hallo!

    Wo genau befindet sich dieser Temperaturfühler beim MK1? Ich bin mir noch nicht ganz sicher, ob es der Sensor ist, aber es wäre gut zu Wissen, wo er platziert ist.

    Vielen Dank
     
  7. #6 Cruiser99, 13.02.2009
    Cruiser99

    Cruiser99 Neuling

    Dabei seit:
    17.09.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1999,Benziner
    Der Thermogeber für die Temperaturanzeige sitzt bei meinem 99èr 2,0L schräg unten am Thermostatgehäuse.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Temperaturanzeige geht nicht

Die Seite wird geladen...

Temperaturanzeige geht nicht - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...