Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner)

Diskutiere Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner) im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Mal ganz gezielt eine Frage an die Focus MK1-Fahrer (2.0 Benziner): Problem ist das die Temperaturanzeige im Kombiintrument zur Zeit...

  1. #1 Binford Micha, 05.11.2013
    Binford Micha

    Binford Micha Neuling

    Dabei seit:
    04.03.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Turnier MK3 Bj.2003 2,0
    Mal ganz gezielt eine Frage an die Focus MK1-Fahrer (2.0 Benziner):
    Problem ist das die Temperaturanzeige im Kombiintrument zur Zeit spinnt.Soll heissen.Entweder bleibt sie auch nach zig Kilometern einfach auf Null stehen,zwischendurch kann es auch passieren das sie urplötzlich in die Mitte springt,dort verweilt und zwischendurch einfach wieder auf Null sinkt.Oder sie steigt ganz normal bis zur Mitte und fällt dann urplötzlich auf Null zurück.An einigen Tagen funktioniert sie ganz normal.Auffällig ist das wenn die Anzeige im unteren Bereich auf dem ersten Strich ist die Drehzahl bei getretener Kupplung auf 2000 steigt,dort kurz verweilt und dann wieder auf 950 sinkt.Auch da egal wie lange der Wagen schon fährt.Heizung läuft ganz normal.Beim Auslesen ist kein Fehler hinterlegt.Temperatur war bei 100°.Bei 120° hat sich ganz normal der Lüfter eingeschaltet.Vermutung lag erst beim Zylinderkopftemperatursensor.Seltsam ist da wieder nur das wenn der Stecker davon abgezogen wird vom Sensor auch weiterhin der Zeiger in der Mitte stehen bleibt.Also die nächste Schlussfolgerung wäre das auf dem Weg zum Steuergerät,im Steuergerät oder auf dem Weg zum Kombiinstrument ein falsches Signal reinkommt.
    Ach,eins hab ich vergessen,die Anzeige geht nicht über die Mitte hinaus.
    Meine Frage:Hatte das schon mal jemand oder kennt jemand durch Zufall diesen Fehler und hat nen guten Tip für mich?
    Meine Befürchtung liegt nämlich darin das wenn ich den Wagen zum FFH bringe die Fehlersuche ,sagen wir mal,nicht sehr kostengünstig werden könnte.
    Für Hilfe/Antworten wär ich echt dankbar.
     
  2. #2 GeloeschterBenutzer, 05.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal den IC selbstest aufgerufen ?
    wenn ich mich nicht irre kann man sich die temperatur da auch digilal im display anzeigen lasssen .
    dann könnte man zumindest schon mal sehen ob das signal schon fehlerhaft am IC ankommt.

    der CHT sensor macht aber beim zetec e oft probleme
    ich würde den auf jedenfall mal austauschen
     
  3. #3 Binford Micha, 05.11.2013
    Binford Micha

    Binford Micha Neuling

    Dabei seit:
    04.03.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Turnier MK3 Bj.2003 2,0
    Von dem IC Selbsttest hab ich noch nichts gehört.
    Du hast nicht durch Zufall nen Tip wo ich eine Anleitung finde dafür?
    Die Sufu hat da anscheinend keinen für mich,
    oder ich bin blind.
    Soll ja auch mal vorkommen :rofl:
     
  4. #4 GeloeschterBenutzer, 05.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    man drückt den rückstellknopf vom tageskilometerzähler und hält diesen gedrückt und schaltet dann die zündung ein und startet den motor
    dann loslassen wenn die zeiger im IC ausschlagen .
    mit jedem weiterem druck auf die taste springt der test weiter .
    einfach mal durchspielen .
    kann leider nicht sagen wie oft man da drücken muß um zu tempanzeige zu kommen .
     
  5. #5 Binford Micha, 05.11.2013
    Binford Micha

    Binford Micha Neuling

    Dabei seit:
    04.03.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Turnier MK3 Bj.2003 2,0
    Schon mal ein guter Tipp.Danke dafür.
     
Thema:

Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner)

Die Seite wird geladen...

Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner) - Ähnliche Themen

  1. Kombiinstrument anlernen !??

    Kombiinstrument anlernen !??: Hallo, Mein Auto: Focus 2 Facelift 1,6 TDCI, Schaltgetriebe, Bj. 11/09 Wegen diverser Kommunikationsfehler im CAN-Bus (mehrere Systeme) will ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Zahnriemenwechsel bei 2.0 Diesel

    Zahnriemenwechsel bei 2.0 Diesel: Hallo Leute, Ich habe einen FOFO 2.0 D 140 Ps aus 2012. Habe jetzt 165.000 km runter, also sollte ich mir langsam Gedanken um den bald...
  3. Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung

    Zahnriemenwechsel fiesta mk 7 Bj. 2009 1.6 Benziner 120 PS Anleitung: Hallo zusammen:bye:, da bei meinem Fiesta demnächst ein Zahnriemenwechsel ansteht würde ich gern wissen ob wer eine Anleitung dafür hätte? Weil...
  4. Transit IV (Bj. 86-00) Transit 2.0 Benzin 57KW raucht schwarz

    Transit 2.0 Benzin 57KW raucht schwarz: Hallo liebe Transit Profis, Ich fahre einen alten TL aus 1987 - ehemaliges Feuerwehrauto! Problem - er läuft im Leerlauf bescheiden und russt...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF Kombiinstrument

    Kombiinstrument: Momentan funktioniert bei mir die Tankanzeige nicht mehr, diese steht immer auf Leer und die Temperaturanzeige steht immer auf max. Ich denke mal...