Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner)

Diskutiere Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner) im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Mal ganz gezielt eine Frage an die Focus MK1-Fahrer (2.0 Benziner): Problem ist das die Temperaturanzeige im Kombiintrument zur Zeit...

  1. #1 Binford Micha, 05.11.2013
    Binford Micha

    Binford Micha Neuling

    Dabei seit:
    04.03.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Turnier MK3 Bj.2003 2,0
    Mal ganz gezielt eine Frage an die Focus MK1-Fahrer (2.0 Benziner):
    Problem ist das die Temperaturanzeige im Kombiintrument zur Zeit spinnt.Soll heissen.Entweder bleibt sie auch nach zig Kilometern einfach auf Null stehen,zwischendurch kann es auch passieren das sie urplötzlich in die Mitte springt,dort verweilt und zwischendurch einfach wieder auf Null sinkt.Oder sie steigt ganz normal bis zur Mitte und fällt dann urplötzlich auf Null zurück.An einigen Tagen funktioniert sie ganz normal.Auffällig ist das wenn die Anzeige im unteren Bereich auf dem ersten Strich ist die Drehzahl bei getretener Kupplung auf 2000 steigt,dort kurz verweilt und dann wieder auf 950 sinkt.Auch da egal wie lange der Wagen schon fährt.Heizung läuft ganz normal.Beim Auslesen ist kein Fehler hinterlegt.Temperatur war bei 100°.Bei 120° hat sich ganz normal der Lüfter eingeschaltet.Vermutung lag erst beim Zylinderkopftemperatursensor.Seltsam ist da wieder nur das wenn der Stecker davon abgezogen wird vom Sensor auch weiterhin der Zeiger in der Mitte stehen bleibt.Also die nächste Schlussfolgerung wäre das auf dem Weg zum Steuergerät,im Steuergerät oder auf dem Weg zum Kombiinstrument ein falsches Signal reinkommt.
    Ach,eins hab ich vergessen,die Anzeige geht nicht über die Mitte hinaus.
    Meine Frage:Hatte das schon mal jemand oder kennt jemand durch Zufall diesen Fehler und hat nen guten Tip für mich?
    Meine Befürchtung liegt nämlich darin das wenn ich den Wagen zum FFH bringe die Fehlersuche ,sagen wir mal,nicht sehr kostengünstig werden könnte.
    Für Hilfe/Antworten wär ich echt dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 05.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal den IC selbstest aufgerufen ?
    wenn ich mich nicht irre kann man sich die temperatur da auch digilal im display anzeigen lasssen .
    dann könnte man zumindest schon mal sehen ob das signal schon fehlerhaft am IC ankommt.

    der CHT sensor macht aber beim zetec e oft probleme
    ich würde den auf jedenfall mal austauschen
     
  4. #3 Binford Micha, 05.11.2013
    Binford Micha

    Binford Micha Neuling

    Dabei seit:
    04.03.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Turnier MK3 Bj.2003 2,0
    Von dem IC Selbsttest hab ich noch nichts gehört.
    Du hast nicht durch Zufall nen Tip wo ich eine Anleitung finde dafür?
    Die Sufu hat da anscheinend keinen für mich,
    oder ich bin blind.
    Soll ja auch mal vorkommen :rofl:
     
  5. #4 GeloeschterBenutzer, 05.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    man drückt den rückstellknopf vom tageskilometerzähler und hält diesen gedrückt und schaltet dann die zündung ein und startet den motor
    dann loslassen wenn die zeiger im IC ausschlagen .
    mit jedem weiterem druck auf die taste springt der test weiter .
    einfach mal durchspielen .
    kann leider nicht sagen wie oft man da drücken muß um zu tempanzeige zu kommen .
     
  6. #5 Binford Micha, 05.11.2013
    Binford Micha

    Binford Micha Neuling

    Dabei seit:
    04.03.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia Turnier MK3 Bj.2003 2,0
    Schon mal ein guter Tipp.Danke dafür.
     
Thema:

Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner)

Die Seite wird geladen...

Temperaturanzeige im Kombiinstrument zeigt falsche bis keine Werte an (2.0 Benziner) - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  2. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...
  3. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...
  4. Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo

    Gewindefahrwerk Wolf Racing zu verkaufen für den Focus ST 2.0 Turbo: Zu verkaufen ist ein 5tkm eingebautes Gewindefahrwerk von der Firma Wolf Racing für den focus st mk3. Neu preis 1249 Euro. Top Zustand....
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...