Escort 6 (Bj. 92-95) GAL/ALL/CLX Temperaturanzeige im Kombiinstrument

Diskutiere Temperaturanzeige im Kombiinstrument im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen !! Es geht um die Temperaturanzeige im Kombiinstrument. Bei meinem Essi fällt die Anzeige im kalten Zustand bestimmt 1 cm...

  1. Bungi

    Bungi Neuling

    Dabei seit:
    18.11.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 12/93 90PS
    Hallo zusammen !!

    Es geht um die Temperaturanzeige im Kombiinstrument.
    Bei meinem Essi fällt die Anzeige im kalten Zustand bestimmt 1 cm oder mehr unter die Skala. Nach kurzer Fahrt steht die Anzeige dann fest im oberen Normbereich und selbst wenn ich Ihn dann nach einer Aufwärmphase auf der Autobahn so richtig trete rührt sich die Anzeigen kaum. Selbst bei einem simulierten Stau also über eine halbe Stunde im Stand laufen lassen und nur ein bischen vor und zurückfahren geht die Anzeige nur kurz über den Schriftzug Norm hinaus um dann allerdings verdammt langsam wieder zurückzugehen.

    Ist das normal

    Uups fast vergessen 1.6 90PS Baujahr 1993

    Grüße

    Bungi
     
  2. #2 ralfcdc, 11.01.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Hört sich doch alles normal an.
    Was hast du denn von deiner Nadel erwartet?
    Im Sommer im Stau wird die Nadel dann auch den roten Bereich knapp erreichen und dann springt der Lüfter am Kühler an.
     
  3. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    is ja irgendwie klar das es ganz langsam zurück geht da ja keine wirkliche kühlung kommt ( fahrtwind)
    aber wenns dir zulangsam geht dann probiere es dann mal mit , heizung volle pulle hot und auf höchste stufe dann sollte es schneller wieder runter gehn :rolleyes:
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    bungi, bei dir sit alles in ordnung, auch dass die temperatur fällt.

    und aufwärmen kannste ihn auf der autobahn eh nicht. der fahrtwind kühlt den motor stark wieder ab.

    gegen ende des normalen bereiches geht der lüfter an und kühlt ihn langsam wieder runtern. wenn du scharf drauf bist dir den motor zu killen kannste dir ja eine pappe vor den kühler stecken und den lüfter abklemmen. dann siehste wie schnell die temperatur in den roten bereich steigt.

    und auch das die nadel so weit nach unten geht ist normal.
     
  5. Bungi

    Bungi Neuling

    Dabei seit:
    18.11.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 12/93 90PS
    Re: Temperatur

    Hi

    Danke erst mal allen.

    Ich hab nur vergessen zu erwähnen das ich das Kombiinstrument vorher auseinander hatte und Plasmatachoscheiben eingebaut habe.
    Da ich vorher nicht auf die absolute Nullstellung meiner Temperaturanzeige geachtet habe ist mir das jetzt nur aufgefallen.

    Ich hab halt die aktuelle Stellung mit einem Feinleiner markiert und dann an der selben Stellung wieder aufgesteckt.

    Gruß aus dem Rheinland

    Bungi
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    bei der temperaturanzeige ist das merkwürdigerweise egal wie du die nadel aufsteckst. hatte ich auch mal gemacht.

    bei den anderen muss die position wieder stimmen.
     
Thema:

Temperaturanzeige im Kombiinstrument

Die Seite wird geladen...

Temperaturanzeige im Kombiinstrument - Ähnliche Themen

  1. Anzeige im Kombiinstrument umschalten

    Anzeige im Kombiinstrument umschalten: ...und noch'n Gedicht... Beim Fusion-Kombiinstrument soll man bei der "einfachen" Anzeige zwischen Restreichweite und der Uhrzeit ganz oben in...
  2. Fragen zu den Anzeigen im Kombiinstrument

    Fragen zu den Anzeigen im Kombiinstrument: Hallo zusammen, bin im Januar von meinem Focus C-Max zu einem Galaxy 2,3l 103KW 140PS 5Gang Manuell Erstzulassung 2005 Facelift gewechselt. Da...
  3. Transit V (Bj. 00-06) F**Y Kombiinstrument nach CTEK "Recond" Modus defekt

    Kombiinstrument nach CTEK "Recond" Modus defekt: Hi zusammen, ich nenne einen Ford Transit Bj. 2005 mein eigen. Da die Batterie leer war und mir das CTEK im normalen Modus einen Fehler...
  4. Ford Galaxy kombiinstrument ausbauen anleitun

    Ford Galaxy kombiinstrument ausbauen anleitun: Hallo Ich bitte um eine Anleitung wie ich Kombiinstrument bei Ford Galaxy wa6 Tdci ab 2006 ausbauen kann. Wäre sehr dankbar für Ihre Hilfe. L.G...
  5. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...