Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temperaturanzeige & Lüfter defekt?

Diskutiere Temperaturanzeige & Lüfter defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe bei meinem Ford Escort 97er Kombi mit Zetec 16 V folgendes Problem: Die Tempanzeige im Kockpitt zeigt garnix an! Sie bewegt sich...

  1. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    Hallo, ich habe bei meinem Ford Escort 97er Kombi mit Zetec 16 V folgendes Problem:

    Die Tempanzeige im Kockpitt zeigt garnix an! Sie bewegt sich nie!

    Und leider fängt auch der Lüfter am Kühler NIE an sich zu drehen!

    -> Folglich weis ich nie, wie heiß der Wagen ist und wanns gefährlich wird!

    Wenn ich beide Stecker überbrücke, also Lüfter und den der Anzeige, geht beides! Anzeige geht auf max. wenn ich Zündung anmache! Und auch Lüfter dreht gleich los...

    Hab die Fühler durchgemessen mit dem Multimeter, und die Werte stimmen. Kabelverbindungen nicht korridiert!! und auch Kontacktspray haöf leider garnichts.


    MFG Jürgen
     
  2. #2 RS Ford RS, 12.10.2011
    RS Ford RS

    RS Ford RS Gott und Meister

    Dabei seit:
    13.04.2011
    Beiträge:
    278
    Zustimmungen:
    0
    Sicherungen mal alle durchgesehen?
     
  3. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ja alle Sicherungen sind okay... also die unten im Fußraum; Fahrerseite... gibs dafür evtl noch andersow welche???
     
  4. #4 rs2000fan, 12.10.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Temperaturfühler schon durchgemessen ?Sind vlt. beide kaputt.Oder dein Thermostat hats zeitliche.
     
  5. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    Hi, ja die Fühler habe ich alle durchgemessen. Der Fühler der im Thermostatgehäuse sitzt sollte zwischen 20-40 kOhm haben und er zeigt mir 31,1 an.
     
  6. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ok der fühler der im schlauch sitz für den ventilator mal ausgebaut und drinnen sieht der geschmolzen aus.. der muss denn neu... ab der der anzeige im kockpitt durchgemessen und der war ok.. wieso zeigt der nix an???
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    edit.
     
  8. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    also den fürn lüfter der zeigt ja nun nix an, am multimeter. und geschmolzen?= neu holen.

    jedoch der der für die tachoanzeige da ist, hat einen ohm wieder stand, also sollte er gehen. kanns auch mit dem thermostat zu tun haben???


    ==>> Wie finde ich herraus, ob das Thermostat hinnüber ist???

    MFG
     
  9. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V

    ALso wie find es es herraus, ohne vorher alle Teile ertmal kaufen zu müssen ( fühler etc... ) und denn hinterher liegt es doch am TS?? wollte versuchen, direkt gleich das defekte teil zu lokalisieren um geld zu sparen...
     
  10. #10 Steve231, 12.10.2011
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Also, erstmal benutze bitte die Edit-Funktion;)

    Wann und wie warm wird der Schlauch der vom Thermostat zum Kühler geht? Wird der bereits nach kurzer Laufzeit des Motors lauwarm oder dauert es eine Weile?

    Es wäre möglich, dass dein Thermostat nicht mehr schließt, weshalb das Kühlwasser nie richtig warm wird bzw. extrem lange brauch.
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    am einfachsten drehste die heizung voll auf. bei guter funktion und betriebstemperatur kann ich nur sehr kurz die hand direkt über die lüftungsschlitze halten.

    was sagt dein spritverbrauch? bei defektem thermostaten würde sich das auch im hohen verbrauch niederschlagen.
     
  12. #12 rs2000fan, 12.10.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Thermostat auf Funktion prüfen:

    Thermostat ausbauen und in einen Kochtopf mit kaltem Wasser legen.

    Wasser langsam erhitzen.

    Wenn das Thermostat in Ordnung ist dann öffnet es wenn das Wasser die bestimmte Temparatur hat.

    Wichtig ist es muss selbsttätig voll öffnen.Öffnet es nicht oder nicht ganz ist es defekt.
     
  13. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ok das iss denn ja leicht zu testen, mittem ausbau...

    hab jedoch nicht die möglichkeit zur werkstadt die tage... weshalb ich den test nicht durchführen kann, da ich ja zwangsläufig eine neue dichtung brauche wenn ich das TS weider einabuen will oder irre ich mich da?

    @MTC bei betriebstemperatur wird die Heizung schon sehr warm, aller dings gestern, nach dem ich 1 liter weniger kühlflüssigkeit drauf hatte, weil sie mir abgelaufen war als ich denschalter für den lüfter raus hatte, war aba noch über min, und bin gefahren ,da wurd die heizung echt extrem heis, ganz wie du es beschreibst :-) konnte die hand nicht lange davor lassen... iss das okay so? also min reicht ja, quasie das ich nicht ganz bis max gehe beim füllstand?
     
  14. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    Okm wagen im kalten zustand warm werden lassen, TS scheint zu funktionieren, der untere dicke wurd schnell warm und der oben am TS hatte schon so 10 minuten gedauert dann hat er geöffnet und wurd auch schön heiß... also scheint er ja okay zu sein.
     
Thema:

Temperaturanzeige & Lüfter defekt?

Die Seite wird geladen...

Temperaturanzeige & Lüfter defekt? - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Elek. Fensterheber: Schalter defekt

    Elek. Fensterheber: Schalter defekt: Hallo zusammen, ich habe mir gebraucht einen Ford Ka Bj. 2008 zugelegt. Jetzt habe festgestellt, dass auf der Fahrerseite der Schalter nicht...
  2. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  3. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  4. Reifen Luft Druck P-7

    Reifen Luft Druck P-7: Hallo, welchen Luftdruck fahrt Ihr auf dem P-7 26m oder 20m mit V-6 Maschine? Gruß, Markus
  5. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...