Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temperaturanzeige & Lüfter defekt?

Diskutiere Temperaturanzeige & Lüfter defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe bei meinem Ford Escort 97er Kombi mit Zetec 16 V folgendes Problem: Die Tempanzeige im Kockpitt zeigt garnix an! Sie bewegt sich...

  1. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    Hallo, ich habe bei meinem Ford Escort 97er Kombi mit Zetec 16 V folgendes Problem:

    Die Tempanzeige im Kockpitt zeigt garnix an! Sie bewegt sich nie!

    Und leider fängt auch der Lüfter am Kühler NIE an sich zu drehen!

    -> Folglich weis ich nie, wie heiß der Wagen ist und wanns gefährlich wird!

    Wenn ich beide Stecker überbrücke, also Lüfter und den der Anzeige, geht beides! Anzeige geht auf max. wenn ich Zündung anmache! Und auch Lüfter dreht gleich los...

    Hab die Fühler durchgemessen mit dem Multimeter, und die Werte stimmen. Kabelverbindungen nicht korridiert!! und auch Kontacktspray haöf leider garnichts.


    MFG Jürgen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RS Ford RS, 12.10.2011
    RS Ford RS

    RS Ford RS Gott und Meister

    Dabei seit:
    13.04.2011
    Beiträge:
    278
    Zustimmungen:
    0
    Sicherungen mal alle durchgesehen?
     
  4. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ja alle Sicherungen sind okay... also die unten im Fußraum; Fahrerseite... gibs dafür evtl noch andersow welche???
     
  5. #4 rs2000fan, 12.10.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Temperaturfühler schon durchgemessen ?Sind vlt. beide kaputt.Oder dein Thermostat hats zeitliche.
     
  6. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    Hi, ja die Fühler habe ich alle durchgemessen. Der Fühler der im Thermostatgehäuse sitzt sollte zwischen 20-40 kOhm haben und er zeigt mir 31,1 an.
     
  7. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ok der fühler der im schlauch sitz für den ventilator mal ausgebaut und drinnen sieht der geschmolzen aus.. der muss denn neu... ab der der anzeige im kockpitt durchgemessen und der war ok.. wieso zeigt der nix an???
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    edit.
     
  9. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    also den fürn lüfter der zeigt ja nun nix an, am multimeter. und geschmolzen?= neu holen.

    jedoch der der für die tachoanzeige da ist, hat einen ohm wieder stand, also sollte er gehen. kanns auch mit dem thermostat zu tun haben???


    ==>> Wie finde ich herraus, ob das Thermostat hinnüber ist???

    MFG
     
  10. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V

    ALso wie find es es herraus, ohne vorher alle Teile ertmal kaufen zu müssen ( fühler etc... ) und denn hinterher liegt es doch am TS?? wollte versuchen, direkt gleich das defekte teil zu lokalisieren um geld zu sparen...
     
  11. #10 Steve231, 12.10.2011
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Also, erstmal benutze bitte die Edit-Funktion;)

    Wann und wie warm wird der Schlauch der vom Thermostat zum Kühler geht? Wird der bereits nach kurzer Laufzeit des Motors lauwarm oder dauert es eine Weile?

    Es wäre möglich, dass dein Thermostat nicht mehr schließt, weshalb das Kühlwasser nie richtig warm wird bzw. extrem lange brauch.
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    am einfachsten drehste die heizung voll auf. bei guter funktion und betriebstemperatur kann ich nur sehr kurz die hand direkt über die lüftungsschlitze halten.

    was sagt dein spritverbrauch? bei defektem thermostaten würde sich das auch im hohen verbrauch niederschlagen.
     
  13. #12 rs2000fan, 12.10.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Thermostat auf Funktion prüfen:

    Thermostat ausbauen und in einen Kochtopf mit kaltem Wasser legen.

    Wasser langsam erhitzen.

    Wenn das Thermostat in Ordnung ist dann öffnet es wenn das Wasser die bestimmte Temparatur hat.

    Wichtig ist es muss selbsttätig voll öffnen.Öffnet es nicht oder nicht ganz ist es defekt.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    ok das iss denn ja leicht zu testen, mittem ausbau...

    hab jedoch nicht die möglichkeit zur werkstadt die tage... weshalb ich den test nicht durchführen kann, da ich ja zwangsläufig eine neue dichtung brauche wenn ich das TS weider einabuen will oder irre ich mich da?

    @MTC bei betriebstemperatur wird die Heizung schon sehr warm, aller dings gestern, nach dem ich 1 liter weniger kühlflüssigkeit drauf hatte, weil sie mir abgelaufen war als ich denschalter für den lüfter raus hatte, war aba noch über min, und bin gefahren ,da wurd die heizung echt extrem heis, ganz wie du es beschreibst :-) konnte die hand nicht lange davor lassen... iss das okay so? also min reicht ja, quasie das ich nicht ganz bis max gehe beim füllstand?
     
  16. rhyn

    rhyn Neuling

    Dabei seit:
    07.10.2011
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier, BJh.97 Zetec16V
    Okm wagen im kalten zustand warm werden lassen, TS scheint zu funktionieren, der untere dicke wurd schnell warm und der oben am TS hatte schon so 10 minuten gedauert dann hat er geöffnet und wurd auch schön heiß... also scheint er ja okay zu sein.
     
Thema:

Temperaturanzeige & Lüfter defekt?

Die Seite wird geladen...

Temperaturanzeige & Lüfter defekt? - Ähnliche Themen

  1. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...