Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temperaturanzeige spinnt+erhöhter Verbrauch

Diskutiere Temperaturanzeige spinnt+erhöhter Verbrauch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo alle zusammen. Ich hätte mal wieder ein Problem und hoffe ihr könnt mir weiterhelfen. Fahrzeug ist ein 97´er Ford Escort Kombi mit 1.6l...

  1. #1 dr_moertn, 07.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Hallo alle zusammen.

    Ich hätte mal wieder ein Problem und hoffe ihr könnt mir weiterhelfen.
    Fahrzeug ist ein 97´er Ford Escort Kombi mit 1.6l 16V Zetec Maschine.

    Seit einigen Wochen spielt die Temperaturanzeige verrückt, soll heißen im Normalfall stand sie immer ca. in der Mitte (grüner Bereich im Foto) und im Stau auch schon mal weiter rechts. Nun steht der Zeiger nur noch im ersten bzw. zweiten roten Bereich (Foto) und das auch nach Fahrten von 50km und mehr.
    Des weiteren ist mir ein erhöhter Spritverbrauch aufgefallen. Normal waren es immer 8-8.5 Liter auf 100km aber nach meiner letzten Tankung habe ich 11,2l/100km errechnet was ich mir allein durch die winterlichen Temperaturen nicht erklären kann. Auf dem Bild seht ihr auch den aktuellen Tanknadelstand bei gefahrenen 155km. Ich finde die Anzeige steht schon um einiges zu weit links aber genau kann ich das erst beim Tanken ermitteln.
    Liegen diese Probleme daran, dass das Thermostat defekt ist oder kommen noch andere Teile in Betracht?
    Ich hoffe die Erläuterungen sind hilfreich und bedanke mich schon mal.
     

    Anhänge:

  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wenn auch die luft aus der lüftung nichtmehr richtig warm ist der themrostat platt oder du hast nicht genug kühlflüssigkeit im system.

    aber liegst schon richtig mit einem kaputten thermostaten
     
  3. #3 dr_moertn, 07.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Meiner Meinung nach ist die Luft so warm wie immer und der Kühlmittelstand im Behälter liegt kurz unter MAX.
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wenn ich die hand bei meinem vor die lüftung halte bei normaler (90°C) betriebstemperatur ist die luft so heiß, dass ich die hand relativ schnell wegziehen muss.

    dennoch: erhöhter verbrauch und temperaturanzeige im unteren bereich, dann ist der thermostat platt
     
  5. #5 dr_moertn, 07.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi

    Anhänge:

  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kannst du selber machen.

    Wasser ablassen und auffangen.

    Dann da wo mackiert ist sind von vorn 3 schrauben und ein dicker schlauch.

    Schlauch ab machen dann die drei schrauben und den deckel ab machen.
    Thermostat raus und neues rein (Kugel nach oben) decken drauf und schlauch fest.

    Wasser drauf, anlassen und noch mal nach dem wasserstand schauen.
     

    Anhänge:

    • motor.jpg
      motor.jpg
      Dateigröße:
      91,9 KB
      Aufrufe:
      145
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    jepp, der thermostat ist passend.
     
  8. #8 dr_moertn, 07.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Wieviel Liter sind da ca. drin und mit was fülle ich auf. Destilliertes Wasser oder so ein Kühlerfrostschutz (oder ähnliches) oder im Gemisch?

    Danke aber für eure schnellen hilfreichen Antworten.
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wasser auffangen und wieder verwenden.

    ansonsten isses ein gemisch aus kühlerfrostschutz und destilliertem wasser. die gesamtmenge steht im betriebshandbuch.
     
  10. #10 dr_moertn, 07.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Danke. Ist es ratsam das Wassergemisch zu erneuern, weil in den 3 Jahren in den wir das Auto haben wurde das noch nie gemacht oder ist das bei diesen Betriebsflüssigkeiten nicht so relevant?
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    es gibt keinen richtwert, wann kühlflüssikeit verbraucht ist, wie z.b. bremsflüssigkeit oder das motoröl.

    solange es noch den kühler bis mindestens -25°C schützt ist es eigentlich ok. aber klar, nach 3 jahren kann man sie auch erneuern oder einen teil durch neues kühlerfrostschutzmittel ersetzen.

    kühlerfrostschutz kostet nicht de welt und destilliertes wasser auch nicht. es ist dir überlassen, ob du wiederverwendest, teilerneuerst oder ganz neue kühlflüssigkeit anmischst
     
  12. #12 dr_moertn, 07.03.2010
    Zuletzt bearbeitet: 07.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Danke dir, ich schau mir die Brühe mal an aber wahrscheinlich werd ich sie erneuern, wenn ich schon mal dabei bin.

    Gehört nicht zum Thema aber ich machs mal hier weiter:

    Vielleicht kannst du mir auch dabei helfen den Luftfilter zu finden und mir sagen ob den ein Anfänger wie ich auch wechseln kann?

    Hat ich ganz vergessen. Bringen so Sportluftfilter ala K&N überhaupt irgendetwas oder reicht der 11€ Standard Satz
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    den luftfilter zu 'finden' sollte ja nicht das problem sein oder? :)

    großer schwarzer kasten wo ein dicker schlauch dranne geht und "1.6 - 16V - 90PS" draufsteht.

    -> klemmen vom schlauch am luffi-kasten lösen, schlauch abziehen, schrauben lösen, deckel hoch, luftfilter raus, neuen luffilter rein, deckel drauf, schrauben reindrehen, schlauch einstecken, klemmen schließen.

    http://www.ford-forum.de/showthread.php?p=486894#post486894

    In dem Thread findest Du genug zum Thema Sportluftfilter.

    Ich fahre auch einen. Allerdings mit Wärmeabschirmung und Kaltluftzufuhr. Und er bringt spürbar etwas.
     
  14. #14 dr_moertn, 08.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Danke ich dachte auch an den großen Kasten. Werd heute mal nachschauen, denn das Ding ist auch mindestens 3 Jahre nicht gewechselt worden.
     
  15. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    den wechselt man aber nach fahrleistung und nicht nach alter^^

    25tkm sind glaube ich sein intervall. in besonders dreckigen gebieten auch weniger.
     
  16. #16 dr_moertn, 08.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    So Thermostat und Luftfilter sind gewechselt. Am längsten hat die Suche nach der Ablassschraube gedauert. Hab ich irgendwie immer übersehen. Mal sehen ob sich die 55€ gelohnt haben. Heute Abend auf dem Weg zur Arbeit werde ich das mal testen.
    Luftfilter hatte jetzt mindestens auch schon 30tkm runter also war es ja an der Zeit.
    Hab mal noch ein (etwas unscharfes) Foto vom alten Thermostat reingestellt, vielleicht erkennt ja einer den Defekt.
    Ich hoffe das wars jetzt erst mal mit Reparaturen. werde mich nochmal melden ob alles klappt.
    Danke an alle die mir geholfen haben.
     

    Anhänge:

  17. #17 Steve231, 08.03.2010
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Naja aus der perspektive bringt das wenig. das verändert sich ja in der Länge also hättest du es schon von der Seite fotografieren sollen. Kannst es ja mal in einen topf mit kochendem Wasser schmeißen und mal sehen ob es öffnet.;) Das siehst du dann schon.
     
  18. #18 dr_moertn, 08.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Guter Tipp mit dem Topf. Aber laut meiner "Kochmessung" funktioniert das Teil noch. Kalt ist es um ca. 1,3cm kürzer als im heißen Zustand (fast wie im wirklichen Leben ;))
     
  19. #19 Didiford, 08.03.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    das hättest du mal vor dem Neukanf machen sollen
     
  20. #20 dr_moertn, 08.03.2010
    dr_moertn

    dr_moertn Benutzer

    Dabei seit:
    07.01.2010
    Beiträge:
    235
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK3 01/2002 Duratec HE 2.0L Kombi
    Ja das Geld ist wahrscheinlich umsonst ausgegeben aber was mich viel mehr nervt ist, dass ich das Problem mit der Temperatur und dem Verbrauch wahrscheinlich immer noch habe.
     
Thema: Temperaturanzeige spinnt+erhöhter Verbrauch
Besucher kamen mit folgenden Suchen
  1. escort 7 1 4l kaltstartventil

    ,
  2. Ford Fiesta mk4 Kühlwasseranzeige geht nicht

    ,
  3. ford fiesta 1.5 tdci 95 Ps wo sitzt das thermostat

    ,
  4. temperaturanzeige escort
Die Seite wird geladen...

Temperaturanzeige spinnt+erhöhter Verbrauch - Ähnliche Themen

  1. Scheibenwaschanlagenpumpe spinnt

    Scheibenwaschanlagenpumpe spinnt: Hallo liebe Schrauber, Ich quäle mich schon länger mit meiner Scheibenwaschanlagenpumpe. Angefangen hat es das die Pumpe nicht mehr läuft....neue...
  2. Plötzlich spinnt mein Radio

    Plötzlich spinnt mein Radio: Hallo , seit einigen Tagen spinnt mein Radio.( 6000 CD ).Habe das Auto vor einem Jahr gekauft. Ich bin der Zweitbesitzer. Seit meiner Urlaubsfahrt...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat spinnt

    Tempomat spinnt: Hallo zusammen, ich habe einen vFL MK3 Trend aus 2014 und hatte mir "damals" bei Ford den orig. Tempomat nachrüsten lassen. Hat bisher auch immer...
  4. Ad Blue Verbrauch und Fehler

    Ad Blue Verbrauch und Fehler: Ich besitze einen Ford Ranger und seit 18000km bringt Ford es nicht zusammen mein AD-Blue System in Ordnung zu bringen. alle 14 Tage stehe ich im...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Android Rückfahrkamera spinnt nach dem Abklemmen der Batterie

    Android Rückfahrkamera spinnt nach dem Abklemmen der Batterie: Moin liebe Ford Freunde, wir haben da ein Problem mit der Rückfahrkamera, die an ein Android Xtrons Radio System mit Navi angeschlossen ist. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden