Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturanzeige spinnt

Diskutiere Temperaturanzeige spinnt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo! Ich habe ein Problem mit der Temperaturanzeige meines Ford Focus Combi DNW, BJ 2000. Problematik: Schon seit längerer Zeit (halbes...

  1. #1 Susanne, 28.07.2015
    Susanne

    Susanne Neuling

    Dabei seit:
    28.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Combi DNW
    Hallo!
    Ich habe ein Problem mit der Temperaturanzeige meines Ford Focus Combi DNW, BJ 2000.


    Problematik:
    Schon seit längerer Zeit (halbes Jahr ca.) steigt die Temperaturanzeige bei höheren Geschwindigkeiten an, deutlich über die 90 Grad.
    In der Stadt tritt das nicht auf, jedoch schon so ab 70 km/h. Auf der Autobahn dann noch stärker. Sobald ich vom Gas gehe oder zB. die Abfahrt nehme, schnellt die Anzeige wieder auf Normaltemperatur. Das geht so schnell, dass es nicht sein kann dass die Temperatur in so kurzer Zeit so stark fällt. Ich habe schon mehrfach nachgefühlt, und augenscheinlich wird nichts im Motorraum zu heiß.
    Kühlflüssigkeit ist genug vorhanden.


    Was schon gemacht wurde:
    Vor einem halben Jahr ist der Kühler ausgetauscht worden (Lamellen waren undicht, Kühlflüssigkeit musste andauernd nachgefüllt werden). Das Problem mit der Anzeige bestand aber vorher auch schon latent. Nach dem Austausch ist das Problem mit der Anzeige jedoch langsam stärker geworden, vor allem jetzt im Sommer.


    In der Werkstatt habe ich die Karre dann auslesen lassen, es wurden jedoch keine Fehler festgestellt.
    Deswegen habe ich letztens noch das Thermostat, Kühlmittelsensor und Wasserpumpe austauschen lassen.
    Seitdem geht die Temperaturanzeige jedes Mal komplett in den roten Bereich, sobald ich höhere Geschwindigkeiten fahre. Temperatur fällt dann wieder laut Anzeige um 90 Grad auf Normaltemperatur, sobald ich die Autobahn verlasse.


    Habe dann noch im Internet herum geforscht und was von Luftblasen im Kühlsystem gelesen. Mein Schrauber meint aber, er hätte das System ausreichend entlüftet.


    Jetzt weiß ich auch nicht weiter. Ich möchte auch nicht weiter unnötig in das Auto investieren, aber vielleicht gibt es ja doch eine Lösung.
    VLG Susanne
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DNWFahrer, 28.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Das ist, entschuldige bitte, ein alter Hut!
    Du hast es zwar nicht geschrieben aber ich gehe davon aus das du einen 1.6 oder 1.4 fährst! Denn nur die haben das Problem!
    Die Foren sind voll davon.

    Erstens muss explizit nach Ford Anweisung entlüftet werden.
    Zweitens was jetzt zu spät ist, sollte der Kühlmittelkreislauf niemals vollständig geöffnet bzw entleert werden.
    Drittens liegt das Problem am Zylinderkopf. Ford selbst hat nach langem hin und her gesagt das es wohl zu Fehlern in der Produktion kam.
    Daraufhin gab es einen Bypass zu kaufen.
    Dieser wurde vom Markt genommen da er nichts brachte.
    Dann sollte man sich einen neuen Zylinderkopf kaufen. Natürlich stehen diese Kosten in keinem Verhältnis zum Gegenwert des Fahrzeugs.
    Es gibt einige die haben es mit viel Mühe und Einfallsreichtum geschafft die Blase im Zylinderkopf zu eleminieren.
    Wasserpumpe und dergleichen waren umsonst gewechselt Bauteile! Tut mir leid dir das so sagen zu müssen!
    Aber ich drück dir die Daumen das es vielleicht nur am entlüften liegt.
    Wie gesagt, befüllen und entlüften NUR nach Ford Angabe!
    Und das, denke ich wurde nicht so gemacht!

    Gesendet von meinem SM-N9005 mit Tapatalk
     
  4. #3 Susanne, 29.07.2015
    Susanne

    Susanne Neuling

    Dabei seit:
    28.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Combi DNW
    Hallo!
    Ja, dass es ein alter Hut ist, habe ich auch schon gemerkt. Habe aber nirgendwo einen eindeutigen Lösungsweg gefunden.
    Schon einmal Danke für die schnelle Antwort. Die Karre hat einen Hubraum von 1,4 cm3. Ich überlege, mit dem Auto zum Ford Autohaus zu fahren um das mit dem Entlüften dort professionell machen zu lassen. Wenn es dann doch der Zylinderkopf sein sollte, was kommen dann für Kosten auf mich zu? Was ich so gesehen habe sah gar nicht so teuer aus, aber vielleicht habe ich auch falsch geguckt.
    VLG
     
  5. #4 GeloeschterBenutzer, 29.07.2015
    Zuletzt von einem Moderator bearbeitet: 29.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also das es dieses baypass kit nicht mehr gibt halte ich für ein gerücht ,
    habe letzte woche erst eins verbaut , weil ich das gleiche problem hatte .
    mehrfaches professionelles vacuum entlüften hat nichts gebracht .
    der einbau eines thermostats was früher öffnet( 74-82 °), brauchte nur teilerfolg ( war besser aber nicht gut )
    nach dem einbau des baybass war das problem verschwunden .
    Softwaeranpassung des MSG wurde auch noch gemacht , da diese nicht mehr up to date war.

    die überarbeitete TSI von Ford lautet : 005/2001

    das kit kostet ca 150€
    ausgleichbehälter und verschluß hab ich mir erspart .
     
  6. #5 DNWFahrer, 29.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Dann sage ihr doch netter weise wo sie es kaufen kann.
    Meine Werkstatt und ich haben dama
    ls direkt mit den Ford Werken telefoniert und uns wurde gesagt das es nicht mehr bestellbar ist!
    Aber nun gut, Glück für dich!
    Wir haben es gott sei dank auch ohne
    hin bekommen!

    http://www.ffcd.net/forum/index.php?topic=162912.0
     
  7. #6 GeloeschterBenutzer, 29.07.2015
  8. #7 DNWFahrer, 29.07.2015
    Zuletzt bearbeitet: 29.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    256
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
  9. #8 Susanne, 29.07.2015
    Susanne

    Susanne Neuling

    Dabei seit:
    28.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Combi DNW
    Oh, vielen Dank euch!!!
    Ich werde mich darum kümmern und dann berichten! Wenn es das nicht bringt, muss der lila Rennwagen wohl bald auf den Schrott... schade drum. ich weiß auch nicht wie lange er sonst noch durchhalten würde, jdf TÜV habe ich theoretisch noch 2 Jahre ... :/ aber so noch verkaufen bringt glaube ich auch nichts mehr...
    Bis bald :)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FiestaGFJ87, 08.05.2016
    FiestaGFJ87

    FiestaGFJ87 Benutzer

    Dabei seit:
    28.10.2007
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 1,6l 16V
    Hallo,

    weiß jemand ob es nun was gebracht hat ??
     
  12. #10 Schnuck2340, 12.05.2016
    Schnuck2340

    Schnuck2340 Neuling

    Dabei seit:
    21.03.2016
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Baujahr 2000
    1,6 L., 74 kw
    Jo, wär interessant
     
Thema:

Temperaturanzeige spinnt

Die Seite wird geladen...

Temperaturanzeige spinnt - Ähnliche Themen

  1. Mk3 spinnt rum

    Mk3 spinnt rum: Hallo Leute ich habe da ein Problem ich habe ein mk3 und da war ein Kolben kaputt.den habe ich erneuert und Kopf Dichtung auch gleich und Steuer...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkschlüssel entriegelt nicht Uhr spinnt

    Funkschlüssel entriegelt nicht Uhr spinnt: Hallo Ford-Freunde, seit dem Wochenende habe ich ein nerviges Problem mit meinem Focus. 1. Die Türverriegelung geht nicht mehr per Funk....
  3. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  4. C-MAX (Bj. 03-07) DM2 Tachonadeln zeigen zuviel an / Tacho spinnt

    Tachonadeln zeigen zuviel an / Tacho spinnt: Moin Moin, seit Sonntag hat mein Tacho irgendwie ne Macke. Zündung an (Motor aus) -> Tachonadeln schlagen voll aus gehen aber nicht in die...
  5. Freisprecheinrichtung spinnt seit Update

    Freisprecheinrichtung spinnt seit Update: Servus zusammen, seit dem Update der "Leuchtweitenregulierung" spinnt mein Audiosystem und die Freisprecheinrihtung.. Anrufe werden signalisiert,...