Temperaturanzeige springt

Diskutiere Temperaturanzeige springt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, versuche mein Problem zu beschreiben. Temperaturanzeige fällt manchmal einfach so ab, meist wenn ich eine längere Strecke hinter mir habe....

  1. promas

    promas Guest

    Hallo,
    versuche mein Problem zu beschreiben.
    Temperaturanzeige fällt manchmal einfach so ab, meist wenn ich eine längere Strecke hinter mir habe. Regulär ist ja die Temperatur bei ca. 95°C. Dann passiert es während der Fahrt, dass die Temperatur auf ca 80°C abfällt, wenn ich die Heizung voll aufdrehe, fällt diese sogar bis auf 60°C runter.

    Also meine Vermutung ist der Thermostat, wenn der grosse Kreislauf geöffnet wird, was ja bei längeren Strecken der Fall sein könnte. Schließt dann der Thermostat nicht richtig zu. Ich würde eigentlich den Defekt desThermofühlers ausschließen, denn die Luft die aus dem Gebläse rauskommt ist nach dem Temperaturabfall ebenfalls abgesunken.

    Falls ich mit meiner Vermuttung richtig liege, würde ich gerne erfahren wo dieser Verbaut ist und was mich das Teil kostet und ob es zu irgendwelchen Schwiriegkeiten beim Wechseln geben könnte?

    Danke schon im Voraus für Eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gsxr 1100, 12.12.2007
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Thermostat NIO hatte Ich auch.
    gruß
     
  4. #3 cruiser02, 12.12.2007
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
    Ich hab nach ner halben Stunde Fahrzeit knappe 85° Hab die Temperatur noch nie bei 90°C gesehen... Ist das noch im Tolleranzband?
     
  5. #4 stephan_m85, 12.12.2007
    stephan_m85

    stephan_m85 Havana-Vernichter

    Dabei seit:
    08.05.2007
    Beiträge:
    1.261
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus II Sport

    halbe Std. :was:

    meine Anzeige steht nach 3 Min auf 85°

    Frag mich nur ob nun deine oder meine Anzeige spinnt ?!
     
  6. #5 cruiser02, 12.12.2007
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
    meine ist auch sofort auf 85°C. Hab nur überlegt ob sie wirklich auf 90°C kommen muss...
     
  7. promas

    promas Guest

    Wie teuer war des Spass?
     
  8. #7 stephan_m85, 13.12.2007
    stephan_m85

    stephan_m85 Havana-Vernichter

    Dabei seit:
    08.05.2007
    Beiträge:
    1.261
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus II Sport
    Aso!
    Jetzt klingelts! :lol:


    Ne so wirlich auf 90° Grad war sie bisher auch nicht ?!
    Scheint wohl normal zu sein! :zunge1:
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Du hast ein beheiztes Thermostat welches immer mal wieder zu Problemen führt. Da hilft nur der Wechsel, welcher sich recht schwierig gestaltet. So 1,5 Stunden musst du rechnen. Gibt es glaube ich eh nur mit Gehäuse zusammen.
     
  10. #9 Carcasse, 14.12.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI

    Da muß ich mal nachhaken...."beheiztes Thermostat"?:verdutzt: Was is´n das? Wo liegt der Vorteil?? Hab´ ich noch nie gehört.
     
  11. promas

    promas Guest

    Wie ist es zu verstehen, beheiztes Thermostat? Und hast du eine Ahnung was dieser kostett?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Bitte schön: Das ganze hat nur einen Zweck, Abgasemissionen senken.
    http://www.kfz-tech.de/ElektronischgeregelteKuehlung.htm
    Zu den Kosten kann ich leider nix sagen, billig ist es aber bestimmt nicht, weil wie gesagt gibt es nur mit Gehäuse zusammen.
     
  14. #12 Gsxr 1100, 15.12.2007
    Gsxr 1100

    Gsxr 1100 Benutzer

    Dabei seit:
    20.10.2007
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2 Tdci jetzt Mondeo MK3 Tdci BJ 2005
    Hallo
    Ging bei mir noch auf Garantie,ein el geregeltes Thermostat ist das wohl angeblich,zu meiner Zeit gabs nur auf oder Zu.Sachen bauen die ja hat ca 1,5Stunden gedauert.
    Teuer ich weiß nicht bestimmt weils geregelt wird?????????
    Gruß
     
Thema:

Temperaturanzeige springt

Die Seite wird geladen...

Temperaturanzeige springt - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  5. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...