Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Temperaturanzeige steht auf Kalt

Diskutiere Temperaturanzeige steht auf Kalt im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, auf zum nächsten Problemchen, Meine Temperaturanzeige steht seit dem letzten Ansaugbrückenwechsel auf Kalt. Motorkühlung und Heizung...

  1. #1 Gymnich, 21.12.2012
    Gymnich

    Gymnich Benutzer

    Dabei seit:
    14.02.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1998 2,3 DOHC
    Hallo,

    auf zum nächsten Problemchen,

    Meine Temperaturanzeige steht seit dem letzten Ansaugbrückenwechsel auf Kalt.

    Motorkühlung und Heizung funktionieren. Sensor habe ich schon gemessen und mit dem gewechselten verglichen. Beide sind gleich.

    Bevor ich das Kabel aufbrösele, gehe ich recht in der Annahme das die 2 Drähte aneinanderkommen? die Temperaturanzeige rührt sich nur ein klein wenig wenn die Zündung angeschaltet wird, geht sozusage auf die untere Kante des blauen Feldes.

    Oder handelt es sich um eine Unterbrechung? Vermutlich eher, weil bei einem Kurzschluß ist der Wiederstand gegen null und damit die Temperaturanzeige zeigt heiß?

    Wer kann da was zu sagen?

    Danke,

    Gerd
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Bei einer Unterbrechung zeigt er gar nichts an, bei einem Kurzschluß Vollanschlag.

    Wenn du den Sensor ausbauen kannst, lege ihn in einen Topf kaltes Wasser und erhitze dieses, messe dabei ständig den Widerstand. Wenn er sich verändert (kleiner wird), ist der Sensor in Ordnung.

    Da fällt mir gerade noch ein: der Sensor für die Tempanzeige hat nur ein Kabel und geht gegen Masse, der mit den 2 Kabeln ist für die Lüftersteuerung.
     
  4. #3 Gymnich, 21.12.2012
    Gymnich

    Gymnich Benutzer

    Dabei seit:
    14.02.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1998 2,3 DOHC
    Pommi,
    Danke, dann muß ich die Unterbrechung suchen. Der 2,3l hat 2 Kabel weil Plastikansaugbrücke. Ah, da muß ja eins der Kabel Masse sein.

    Morgen werde ich noch mal messen.

    Gerd
     
  5. Pommi

    Pommi Guest

    Sorry, voll übersehen, dass du den 2.3 hast.
     
  6. #5 Nightwalker87, 16.01.2013
    Nightwalker87

    Nightwalker87 Neuling

    Dabei seit:
    23.11.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2 Bj. 97 2,3L Turnier
    Moin,

    hab beim Stöbern den Thread hier gefunden und mein dicker hat das selbe Problem. Mal habt die Nadel sich kurz an und dann fällt sie wieder ab. Das kam von heute auf morgen.

    Dazu kommt das meiner nicht mehr richtig heizt ! Er heizt zwar aber wenn ich die klimatronic auf beiden seiten auf HI stelle kommt da nur "ein warmes Lüftchen" <------- übertrieben dargestellt ;) raus und das bei diesen Temp. draußen. Auch wenn ich z.B Autobahn fahre wird es nicht besser !

    Ich hoffe mir kann einer weiter helfen.......

    MfG

    Night
     
  7. #6 Gymnich, 17.01.2013
    Gymnich

    Gymnich Benutzer

    Dabei seit:
    14.02.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1998 2,3 DOHC
    Hallo Night,

    das klingt aber nach wenig Kühlwasser und Kopfdichtung bei Deinem 2,3er.

    Hoffe nicht,

    Gerd
     
  8. #7 Nightwalker87, 17.01.2013
    Nightwalker87

    Nightwalker87 Neuling

    Dabei seit:
    23.11.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2 Bj. 97 2,3L Turnier
    Also Kühlwasser hat er genug und Wasser zieht der Motor auch nicht. Würde mir dann ja 1. am öldeckel auffallen wenn ich den öffne und 2. muss ich kein Wasser im Ausgleichsbehälter nachfüllen.

    Kann der Wärmetauscher dicht sein ?

    Sehr Mysteriös das ganze........
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Gymnich, 17.01.2013
    Gymnich

    Gymnich Benutzer

    Dabei seit:
    14.02.2012
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 1998 2,3 DOHC
    Hallo,
    Vielleicht ist der Thermostat defekt?
    Wenn der Thermostat nicht schließt, geht die Wärme direkt in den großen Kühler und bei dem Wetter kommt er nicht auf Temperatur und heizt schlecht.

    Fühle doch mal an den Schäuchen, der Dünne richtung innenraum muß wärmer sein als der Kühlerschlauch.

    Deine Anzeige bewegt sich ja, meine steht fest auf null. Muß zugeben ich hatte noch keine Lust danach zu sehen.

    Viel Erfolg,

    Gerd
     
  11. #9 Nightwalker87, 17.01.2013
    Nightwalker87

    Nightwalker87 Neuling

    Dabei seit:
    23.11.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2 Bj. 97 2,3L Turnier
    hej,

    der thermostat ist gerade mal n halbes jahr alt aber einer vermutung war das auch schon....... :kopfstoss:
     
Thema:

Temperaturanzeige steht auf Kalt

Die Seite wird geladen...

Temperaturanzeige steht auf Kalt - Ähnliche Themen

  1. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  2. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...
  3. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...