Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL temperaturanzeige und heizung geht nicht..

Diskutiere temperaturanzeige und heizung geht nicht.. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Team,<br><br>Bei unsern ford escort funktioniert seit heute die temperaturanzeige nicht mehr, die heizung heizt auch nicht mehr...

  1. #1 cinox69, 28.12.2014
    cinox69

    cinox69 Neuling

    Dabei seit:
    28.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    ford escort
    Hallo Ford Team,<br><br>Bei unsern ford escort funktioniert seit heute die temperaturanzeige nicht mehr, die heizung heizt auch nicht mehr ..<br>ich habe meine frau gesagt das sie erstmal mit der bahn fahren soll bis wir die ursache rausgekriegt haben...<br>ich würde es gerne selber reparieren wenn ihr mir dabei helfen würdet ..<br>was ich bisher gemacht habe ist : ich habe die kühlwasserstand kontrolliert und die ist 1cm unter min.<br>was soll ich noch machen damit wir einiges auschhliesen können?<br><br>LG
     
  2. #2 GeloeschterBenutzer, 28.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kühlwasser bis auf max. auffüllen dann prüfen obs bei motorlauf wieder weniger wieder oder evt die heizung wieder funktioniert und uns sagen welcher motor verbaut ist .
     
  3. #3 cinox69, 28.12.2014
    cinox69

    cinox69 Neuling

    Dabei seit:
    28.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    ford escort
    ich habe kühlwasser nachgefüllt und nach 20 minuten ging für kurze zeit, so 3-4 minuten die heizung..ich habe den wagen bis zur roten balken geheizt um zu gucken ob der ventilator anspringt , es sprung nicht an ... kühlwasser wurde weniger, ich gehe gleich nochmal nachfüllen und werde das alles nochmal probieren... achso die temperatur anzeige hatte funktioniert... ich werde diesmal auch den ventilator überbrücken ...

    Es ist ein Ford escort turnier 16V , 66KW.. Bj 13.04.1995..Benziner GAL.. Hubr:1597
     
  4. #4 GeloeschterBenutzer, 28.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ok dann schauen ob er wasser verliert oder ob der ölstand erhöht ist .

    gegebenenfals auch darauf achten wie er nach einer längeren standzeit anspringt nach dem er betriebstemperatur hatte.

    kann gut sein das ein kopfdichtungsschaden vorliegt .
     
  5. #5 cinox69, 28.12.2014
    cinox69

    cinox69 Neuling

    Dabei seit:
    28.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    ford escort
    so ich bin wieder da . der wagen springt gut an und musste nochmal 1,5 liter wasser nachfüllen , damit wäre ich bei 3 liter jetzt , muss morgen bei tageslicht kontrollieren ob er wasser verliert..
    ölstand konnte ich nicht messen weill es war kein öl mehr drinne :( .. frauen vergessen halt ab und zu nach öl und wasser nachzuschauen :) .
    ich habe nicht geschafft das ventilator zu überbrücken , warscheinlich habe ich das falsche stecker überbrückt...
    ich würde gerne morgen evtl. ein paar sachen bestellen und muss bis morgen mittag rauskriegen was ich bestellen muss!
    würde gerne wissen welche stecker muss ich denn da überbrücken oder wie kann ich rauskriegen ob der thermostat kaputt ist?
    wie soll ich morgen an die sache rangehen um die fehler zufinden ?
    Also temperatur funktioniert aber ventilator geht nicht..
    Heizung heizt nicht..
    Danke im voraus..
    LG
     
  6. #6 GeloeschterBenutzer, 28.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    warum willst du den lüfter überbrücken ? der soll doch kühlen , aber dein essi heizt ja nicht mal ;)

    der schalter für den kühlerlüfter ist am oberen kühlerschlauch drin .

    als erstes muß man den verlust des kühlwassers finden , wenn 3 liter wasser gefehlt haben ist gut möglich das die kopfdichtung jetzt durch ist
    weil motor heißgefahren wurde .

    entsteht druck im kühlsystem wenn der motor läuft ?
    wird der obere kühlerschlauch bereits kurz nach dem motorstart warm oder bleibt dieser kalt bis die temperaturanzeige in der mitte ist ?
    wird der schlauch gleich warm ist das termostat defekt , aber deshalb sollte die heizung trotzdem warm werden vieleicht nicht gerade heiß aber warm .
     
  7. #7 cinox69, 28.12.2014
    cinox69

    cinox69 Neuling

    Dabei seit:
    28.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    ford escort
    1. wie kriege ich raus ob sich im kühlsystem druck aufbaut?
    2. muss sich druck aufbauen?

    werde alles gleich morgen überprüfen, ich hoffe es ist nicht das zylinderkopfdichtung.
    Danke..
     
  8. #8 cinox69, 29.12.2014
    cinox69

    cinox69 Neuling

    Dabei seit:
    28.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    ford escort
    also ich glaube es baut sich im kühlwassersystem kein druck auf. im laufendem system nach 10 min. habe ich den deckel vomm wasserbehälter aufgemacht und es war kein sischen zu hören..auch kein öl im wasserbehälter zu sehen..der obere wassrschlaoch wurde nicht gleich warm , erst nach 15 min wurde es normal warm (nicht heiss).. öldeckel sah auch ganz normal aus...
    was ich nicht vertstehe ist es heizt wieder normal aber der ventilator läst sich nicht überbrücken muss der ventilator nicht anspringen wenn der wagen eine bestimmte temp. erreicht hat?
     
  9. #9 GeloeschterBenutzer, 29.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    noch mal blöde nachgefragt ;)
    mit ventilator meinst du das heizungsgebläse oder den kühlerlüfter ?

    wenn man den schalter vom kühlerlüfter vorn am heizungsschlauch überbrückt und der lüfter läuft nicht , dann die sicherung prüfen .
    ist diese defekt > erneuern, prüfen ob lüfter läuft , fliegt die sicherung gleich wieder ist der lüfter defekt .

    läuft das heizungsgebläse nicht ist warscheinlich die sicherungsbox defgekt .
     
  10. #10 cinox69, 29.12.2014
    Zuletzt bearbeitet: 29.12.2014
    cinox69

    cinox69 Neuling

    Dabei seit:
    28.12.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    ford escort
    ich meine den kühlerlüfter..
    hier ein bild von dem stecker was ich versuche zu überbrücken ..
    http://www.fotos-hochladen.net/uploads/4d1swzvkxr7.jpg

    bei mir liegt der schalter nicht direkt auf dem schlauch sonder der schlauch geht zu einem plastik gehöuse am motorbloch und auf dem plastikgehäuse ist dieser schalter ...

    nach der sicherungsbelegung im auto buch scheint alles in ordnung zu sein

    bei mein escort siehts so aus:
    http://data.motor-talk.de/data/galleries/777974/1472287/img-1116-44918-45042.JPG

    das ist doch der stecker für den thermostat was bei einer bestimmten temp den kühlerlüfter zum einsatz bringt und den kanal für die wasserzufuhr öfnet , oder?
     
  11. #11 GeloeschterBenutzer, 29.12.2014
    Zuletzt von einem Moderator bearbeitet: 29.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nein das ist nicht der schalter für den lüfter !!!
    hatte doch geschrieben wo der verbaut ist !!!

    Den Anhang 64630 betrachten

    hab mal einen grünen kreis gemacht wo der stecker zu finden ist .
     
  12. Kralli

    Kralli Neuling

    Dabei seit:
    08.06.2010
    Beiträge:
    19
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C Max 2004 1,6 L CDI
    Mal eine Zuendkerze raus schrauben. Wenn Wasser drin steht ist die Kopfdichtung im Eimer
     
  13. #13 GeloeschterBenutzer, 02.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn dann schon alle vier ;)
     
Thema:

temperaturanzeige und heizung geht nicht..

Die Seite wird geladen...

temperaturanzeige und heizung geht nicht.. - Ähnliche Themen

  1. Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus

    Ford Ka MK1 2003 Batteriekontrollleuchte geht an und aus: Hi Leute, an meinem Ka Bj.2003 leuchtet ab und zu die Batteriekontrollleuchte. Auf der Batterie gemessen ca. 14 V, Batterie mit einem Prüfgerät...
  2. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Abblendlicht rechts geht nicht mehr

    Abblendlicht rechts geht nicht mehr: Hallo, Ich bin der Lars und 20 Jahre alt, mache gerade ne Ausbildung als Krankenpfleger. Mein Ford Fiesta Baujahr 2000 geht das rechte...
  4. Heizung wird nicht warm....

    Heizung wird nicht warm....: Hallo bin neu hier hab schon viele Stunden mit der Suche im Netz verbracht ohne Erfolg. Fehler: Ich habe ein Ford ka mit Gas anlage bekommen. Es...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Auto geht aus

    Auto geht aus: Hallo. Habe ein großes Problem. Diverse Foren haben mir nicht helfen können. Es geht darum : Fahre ich langsam an die Ampel ran, oder Kreuzung...