Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temperaturanzeige und Leerlauf

Diskutiere Temperaturanzeige und Leerlauf im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ein herzliches Hallo an alle ! Escort Zetec 1.8 Kombi Turnier 85KW 16V Baujahr 95 - Febr 99. KBA 0928-923 Natürlich habe ich schon in...

  1. #1 Maverick1000, 25.09.2011
    Maverick1000

    Maverick1000 Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.8 16V 85KW Zetec Kombi
    Ein herzliches Hallo an alle !
    Escort Zetec 1.8 Kombi Turnier 85KW 16V Baujahr 95 - Febr 99.
    KBA 0928-923

    Natürlich habe ich schon in mehreren Threads gelesen.
    Meine Probleme :

    Leerlaufdrehzahl etwas unruhig. (schwankt zwischen 1000 und 1200)
    Nach Kupplung treten bleibt die Drehzahl fast konstant, geht nur langsam runter und bleibt dann bei 2000.

    Zusätzlich habe ich keine Motortemperaturanzeige . Sie steigt nur gaaanz langsam und schafft es auch im Stand nicht bis auf normal.

    Benzinverbrauch kenne ich noch nicht (Auto ist gerade gekauft worden).
    Heizung scheint zu gehen.
    Ob der Lüfter anspringt weiss ich nicht, ich wollte ihn keinesfalls überhitzen.
    Hatte ihn aber im Stand so etwa 5 Minuten nach einer Fahrt laufen und er ging nicht an. Danach konnte ich meine Hand noch 2cm vom Motorblock weg hinhalten ohne mich "zu verbrennen".

    Ich hab schon gelesen, welche Teile es sein könnten : Als erstes dachte ich an den unteren Sensor am Thermostat. Den werde ich wohl als erstes wechseln. Danach vielleicht den oberen.

    Wegen dem Leerlauf würde ich das LRRV reinigen. Für alles brauche ich ja noch Teile (neuer Sensor und Dichtung). Geht das Reinigen auch mit Spiritus ?

    Haben alle diese Motoren EURO 2 ?? Denn meiner hat das, und ich frage mich, ob nicht beim Nachrüsten etwas schiefgegagen sein könnte und deswegen diese Probleme zusammen auftreten ?? (Steuergerät Elektronisch, genau diese Sachen sind ja miteinander vernetzt).

    Vielen Dank für Antworten !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maverick1000, 25.09.2011
    Maverick1000

    Maverick1000 Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.8 16V 85KW Zetec Kombi
    welches Problem würdet ihr zu erst angehen ??
    Vielleicht beeinflusst ja eine richtige "Temperatursache" die Drehzahl ??
    Naja eher schwachsinn oder grmpfl
     
  4. Cedy23

    Cedy23 Frauenversteher

    Dabei seit:
    04.09.2011
    Beiträge:
    527
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort,1995,1,4l 75PS
    also euro 2 haben die essis glaub ich nicht
    es kann verschiedene sachen haben einmal der temperaturfühler für das kühlmittel oder der fühler für den lüfter
    kann aber auch sein das dein lüfter defekt ist, das kannst du prüfen in dem du ein kabel nimmst, zündung einschaltes dann musst du den stecker abziehen vom lüfter und diese 2 kontakte mit einander "überbrückst" dann müsste er anspringen
    was aber auch sein kann das dein thermostat kaputt ist und den großen kühlkreislauf nicht auf macht
    ich würd an deiner stelle alle drei sachen mal erneuern
    und die sache mit deiner drehzahl müsste das dir weiterhelfen
    http://www.ford-forum.de/showpost.php?p=622057&postcount=1
     
  5. #4 Didiford, 25.09.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    sieh erstmal zu das die Temperaturanzeige wieder fuktioniert, also den unteren Temperaturgeber austauschen oder erst prüfen
    dazu mußt du den Stecker abziehen und mit einem Draht uberbrücken dan muß die Anzeige bis ins rote gehen wenn nicht ist die Anzeige kaput
    den Lüfter kannst du überprüfen indem du den Secker vom Thrmoschalter des Lüfters abziehst und den überbrückst (nicht wie oben geschrieben vom Lüfter ,)
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    cedy, falsch. der große kühlkreislauf könnte dauerhaft offen sein, weshalb die motortemperaturanzeige nicht wirklich hochgeht.

    der rest steht in der anleitung.

    LLRV kannste auch mit spiritus reinigen. messe es aber durch (widerstand) und gib strom drauf. wenn der ventilkolben nichtmehr reagiert, ist es hinüber. da bringt auch reinigen nichts.
     
  7. #6 Maverick1000, 27.09.2011
    Maverick1000

    Maverick1000 Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.8 16V 85KW Zetec Kombi
    danke für eure Infos, ich werde morgen die ersten Schritte unternehmen :)
    Werde dann natürlich berichten, danke !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Maverick1000, 06.10.2011
    Maverick1000

    Maverick1000 Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.8 16V 85KW Zetec Kombi
    Finale

    Hallo,

    kam leider jetzt erst zu Ergebnissen.

    Also ich kann leider nicht genau sagen, was es jetzt war.

    Mir ist ein Schlauch vom Thermostatgehäuse abgebrochen.
    deswegen habe ich einen gebrauchten bei ebay geschossen.

    an dem noch 2 fühler dran waren. (die jetzt auch samt so verbaut sind) Das thermostat habe ich getauscht, da der ebayer mir schon gesagt hat, ich sollte es besser wechseln.
    Also thermostat ist neu.

    Ergebnis : Alles funktioniert wohl normal. Lüfterprobe steht noch aus ob er angeht oder funktioniert.

    Überraschend : Die Leerlaufdrehzahl fällt nun tatsächlich beim Kupplung treten runter , wie es sich gehört.

    Danke noch mal wegen den Infos, habe mal wieder dazugelernt.

    ps : Die Dichtung für das Thermostatgehäuse war leider neu nirgends aufzutreiben, deswegen habe ich die alte benutzt. mal schaun obs dichtet.

    denke ein normaler Ring könnte funktionieren.
     
  10. #8 Maverick1000, 06.10.2011
    Maverick1000

    Maverick1000 Neuling

    Dabei seit:
    25.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.8 16V 85KW Zetec Kombi
    uppps, tooo fast

    mir ist natürlich nicht der schlauch gebrochen, sondern die aufnahme vom gehäuse, deswegen das neue gehäuse
     
Thema:

Temperaturanzeige und Leerlauf

Die Seite wird geladen...

Temperaturanzeige und Leerlauf - Ähnliche Themen

  1. Motordrehzahl im Leerlauf viel zu hoch

    Motordrehzahl im Leerlauf viel zu hoch: Ford Focus 1.6 L Benziner, Bj 2002 Die Motordrehzahl des Fahrzeugs steigt neuerdings nach dem man den Fuß vom Gaspedal nimmt und in den Leerlauf...
  2. Leerlauf Umdrehung

    Leerlauf Umdrehung: Hallo ich habe ein hartnäckiges Problem bei mein Ford Escort Bj 1998. wen der Motor im Leerlauf ist und ich ein Verbraucher anmache...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Temperaturanzeige sofort nach Start auf 90 Grad?

    Temperaturanzeige sofort nach Start auf 90 Grad?: Bei meinem neuen gebrauchten 1,6L Ti-VCT fiel mir gestern und heute auf das sofort der Temperaturzeiger von 0 auf 90 Grad springt wenn ich den...
  4. Focus II ST (Bj. 05-10) D*3 Frage zur Temperaturanzeige und Heizungsproblem

    Frage zur Temperaturanzeige und Heizungsproblem: [ATTACH] [ATTACH] Hallo zusammen,da bei unserem anderen Focus der Tacho kalte Lötstellen hatte, die wir reparieren konnten, haben wir auch am ST...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Unruhiger Leerlauf

    Unruhiger Leerlauf: Hallo, ich habe ein Mk2 2008 mit 2.0l 16V Motor. Bei dem ist der Leerlauf etwas unruhig und fällt wenn er kalt ist abunzu ( selten) fast komplett...