Focus 2 (Bj. 04-08) DA3/DB3 Temperaturanzeige / Verbrauch / Fussraumbeleuchtung

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von nouse82, 18.05.2008.

  1. #1 nouse82, 18.05.2008
    Zuletzt bearbeitet: 18.05.2008
    nouse82

    nouse82 Neuling

    Dabei seit:
    18.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 04/2007, 1,8 Benzin
    Hallo zusammen!

    Ich habe seit kurzem einen Ford Focus MK2 Kombi mit 1,8 Liter Benziner - Maschine. Ersteinmal muss ich sagen das das Auto ein reiner Vernunftkauf war (hatte vorher nen A3 Diesel als Firmenwagen) und das ich sehr zufrieden mit dem Wagen bin. Es ist ein Modell Style mit ein paar Extras wie Tempomat, Nebelscheinwerfer usw... Sehr bequem, und sein Geld wert (war 9 Monate alt und hat 13800 € gekostet mit 13T KM auf der Uhr).

    Ich habe allerdings 2 Problemchen mit dem Auto:

    (1) Die Temperaturanzeige - sie klettert nach ca. 200 Metern Fahrt von Kalt auf 70, dann sekündlich von 70 auf 80 und von 80 auf 90 Grad und bleibt dort stehn. Das "Klettern" erfolgt schrittweise, nicht langsam dynamisch ansteigend. Ich war schon 2 mal in der Werkstatt deswegen und die haben mein Kombiinstrument und einen Temperatursensor bereits ausgewechselt. Der Meister hat gesagt er weis jetzt auch nicht mehr woran das liegen kann und die von Ford selber (hat wohl beim Helpdesk angerufen) haben auch keinen Plan mehr. Die Schläuche im Motorraum werden ganz normal warm. Ich vermute, es ist ein Anzeigeproblem. Ich stelle auch fest das ich in der Stadt einen durchschnittlichen Verbrauch von 9,5 bis 10,5 Litern habe und außerorts auch nur dann an den 8,5 Litern kratze wenn ich konstant 120 KM/h auf der Autobahn fahre. Wird es schneller so steigt der Verbrauch überproportional an. Wenn ich 300 KM fahre und länger mit 160 unterwegs bin dann liegt er auch wieder über 10 Litern im Mittel. Die Herstellerangabe von 7,1 kombiniert habe ich noch nie ansatzweise erreicht. Der Motor ist bereits 15T KM gelaufen, sollte also eingefahren sein.

    Ein solches Verhalten kenne ich von dem Audi den ich bis dato hatte nicht. Der wurde erst nach ca. 10 KM warm und das auch schön konstant von der Anzeige her. Gut, kann auch sein das das am Diesel lag, aber ich habe mir in der Werkstatt sagen lassen das ein Benziner so ca. 3-4 KM brauchen müsste bis sich am Zeiger was tut. Gerade jetzt wo es wieder wärmer ist draussen... Achso, das Auto verhält sich so wenn es die ganze Nacht draußen stand, wenn es nur 1 Stunde stand dann geht der Zeiger gleich auf 90 Grad nach dem starten des Motors, und das ganz schnell ohne diese "Hopser" in 10-Grad-Schritten.

    Muss ich mir evtl. Sorgen machen oder kann das einfach so bleiben? Ist das bei Euch anderen 1,8er - Fahrern auch so? Wenn ja warum hat Ford dann nicht einfach ne Lampe rein gebaut "kalt/warm/zu heiss"?

    (2) Ich habe die diversen Tricks ausprobiert mit AUX-Eingang usw... Der AUX geht prima, nur die Fussraumbeleuchtung geht nicht. Ich habe auf die Sicherung getippt, allerdings festgestellt das sich die Bezeichnungen im Handbuch überhaupt nicht mit denen auf dem Sicherungskasten decken. Im Handbuch sind die Sicherungen von 1-100 angegeben. Im Kasten beginnen sie bei 100 und sitzen auch ganz kreuz und quer auf dem Klemmbrett und nicht so schön in 2 Reihen wie im Handbuch aufgezeichnet. Ich vermute das es sich im Handbuch um ein älteres Modell des Sicherungskastens handelt. Hat jemand einen Plan für den neueren Sicherungskasten? Ich meine, es kann ja mal vorkommen das eine Sicherung kaputt geht und dann sollte man wissen welche zu tauschen wäre...

    Also schonmal Danke im Vorraus für Eure Antworten!

    Christian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 18.05.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Temperaturanzeige/Verbrauch/Fußraumbeleuchtung

    Hallo,
    Kümmern wir uns erstmal um das eine Problem.
    Hast du schonmal am Rücklaufschlauch des Kühlers angefast ob er warm ist oder Kalt?

    Mit der Temperatur kann auch der Verbrauch zusammen hängen darum diese Frage.
     
  4. #3 nouse82, 18.05.2008
    Zuletzt bearbeitet: 18.05.2008
    nouse82

    nouse82 Neuling

    Dabei seit:
    18.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 04/2007, 1,8 Benzin
    Hallo!

    Also das Auto stand von gestern Abend an bis jetzt (draussen). Ich hab mich jetzt mal rein gesetzt und bin 1x um den Block gefahren (ca. 200 Meter), die Temperaturanzeige meldet 90 Grad, es werden folgende Schläuche handwarm (aber auf keinen Fall ber 40 Grad):

    3x zum Ausgleichsbehälter (davon 2x in den Zylinderkopf, 1x keine Ahnung wohin)
    2x zur Heizung (wahrs zum Wärmetauscher, geht in Richtung Fahrgastraum hinter dem Zylinderkopf)

    Der Zylinderkopf selber wird auch warm.

    Die beiden dicken Schläuche die direkt links unten in den Kühler rein bzw. raus gehen bleiben kalt.

    Die Leerlaufdrehzahl liegt nun etwas unter 1100 Umdrehungen, aber noch über 1000 Umdrehungen. Bei der angezeigten Temperatur sollte sie aber unter 1000 Umdrehungen liegen (war jedenfall bisher bei allen anderen Autos so die ich mal hatte).

    Ich hoffe das hilft erstmal weiter. Danke schonmal vorab fürs mitgrübeln ;-)
     
  5. #4 caramba, 18.05.2008
    caramba

    caramba Forum Profi

    Dabei seit:
    13.01.2008
    Beiträge:
    1.775
    Zustimmungen:
    18
    Fahrzeug:
    Focus 1.5i EB182PS Titanium Turnier 12.2014
    Moin,

    das der Style ab Werk keine Fußraumbeleuchtung hat ist dir aber wohl hoffentlich bekannt?!
    Das Vorhandensein der Fassungen garantiert daher nicht, dass man einfach nur Lampen einstecken muss und es anschließend hell wird :lol:

    Es gibt, mindestens, zwei verschiedene Sicherungskästen und nicht jede Version ist durchkontaktiert. D.h., die Kabel sind zwar zum Sicherungskasten hingeführt, aber dort nicht angeschlossen.
    Bei unserem Style, 07.2007, funktioniert es :)

    Von welchen Extras es eventuell abhängig ist, das der " gute" :top1: Sicherungskasten verbaut wird, keine Ahnung. An zusätzlichen elektrischen Goodies sind bei unserem die Lichtautomatik, Regensensor und automatisch abblendender Innenspiegel vorhanden.

    Bei Ford ist es aber auch gut möglich, sollte die einfache Version gerade aus sein, einfach der andere Kasten eingesetzt wird :rolleyes:

    Tempomat, Nebelscheinwerfer und das tolle :rolleyes: 6000er Radio sind übrigens serienmäßig und keine Extras beim Style vFL ;)
     
  6. #5 DarkAngel85, 19.05.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Focus (Bj 04-08) Temperaturanzeige/Verbrauch/Fußraumbeleuchtung

    Hallo,
    So wie es sich anhöhrt könnte das Temperaturproblem am Thermostat liegen,Es kann möglich sein das er dadurch den großen Kühlkreislauf nicht öffnet und dadurch so schnell ansteigt die Temperatur.
    Probiere es einfach mal aus indem du das Thermostat wechselts.
     
  7. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    694
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Hi,


    Der 1.8er ist u.a. aufgrund seiner recht kurzen Übersetzung ein echter Schluckspecht.

    Stadt und Tempi über 140 fordern imho ihren Tribut an der Zapfsäule :weinen2:

    Und: Meine Temperaturanzeige bewegt sich auch nur "schubweise".


    Gruß
    Matthias
     
  8. #7 andi4165, 20.05.2008
    Zuletzt von einem Moderator bearbeitet: 20.05.2008
    andi4165

    andi4165 Guest

    Hallo Christian,

    ich habe das gleiche Problem mit meinem C-Max 1,6 Benziner BJ. 6/2007 14 TKm.

    Mein Motor ist schon nach 200-300m auf 90 Grad (auch bei -2 Grad).

    Nur ruckelt meiner im Teillastbereich auch noch.

    Der Verbrauch liegt bei mir so bei 9 - 11 Liter.

    Die Werkstatt hat bei mir den Sensor getauscht und gesagt mehr können sie nicht machen.

    Ich wäre froh wenn es mal eine lösung gibt.


    Gruß
    Andi
     
  9. #8 nouse82, 20.05.2008
    nouse82

    nouse82 Neuling

    Dabei seit:
    18.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 04/2007, 1,8 Benzin
    Hallo zusammen,
    danke erstmal für die Infos. Ich dachte bislang das der Tempomat ein Extra ist. Aber ich werde immer mal gerne eines Besseren belehrt. Ich werde mich dann wohl in Sachen Fussraumbeleuchtung mal mit einem Stromdieb an dem entspr. Masselabel vom Türkontakt zu schaffen machen müssen ;-). Dachte eben man könne das umgehen.
    Was ich gar nicht witzig finde ist das ich nun immer noch nicht weis welche Sicherung für was ist und das ich z.B. für einen Austausch der Sicherung des Zigarettenanzünders erst alle Sicherungen raus ziehen muss um zu gucken welche hin ist weil ja die Nummern nicht mit dem HB überein stimmen... :-( Gibt es da eine absehbare Lösung bzw. hatte schonmal jemand so ein Problem?
    Die Anzeige der Temperatur ist, meine ich, jedenfalls nicht so sehr auf die leichte Schulter zu nehmen. Ich vermute, das damit auch der höhere Verbrauch einhergeht, denn wenn Ford schreibt das 7,1 Liter im Euro Vergleich vom Auto verbraucht werden und ich de fakto ca. 30 % mehr verbrauche dann stimmt da wirklich was nicht. Gut, 8,5 Liter (in der Stadt) lasse ich mir noch einreden, denn dieser Euro Vergleich ist nicht sonderlich aussagekräftig, aber fast 11 Liter ist doch eher soviel wie ein gut gefahrener Sechszylinder Marke B*W mit 3 Liter Hubraum (hat ein Kumpel, deshalb der Vergleich).
    Ich glaube, das der Temperatursensor meldet, das Auto sei warm, in Wirklichkeit ist es aber noch kalt. Im nächsten Schritt wird das Thermostat auf gemacht (weil das Auto ja vermeintlich überhitzt) und der Kühler geflutet und somit wird das Auto auch nie richtig richtig warm. Immer nur ein bisschen. Gerade so viel, das der Innenraum recht gut beheizt wird. Daraus folgt dann der höhere Verbrauch und somit auch höherer Verschleiß. Das Verhalten der Anzeige und der Heizung ist irgendwie so das jeder drauf tippt das es ein kein sensorisches sondern eher ein Anzeige- / Mechanikproblem ist. Mir ist noch nicht so ganz klar welche Bauteile alle eine Rolle spielen könnten ausser Kombiinstrument und der Sensor im Zylinderkopf. Ich stelle auch fest, das wenn ich das Auto rollen lasse , z.B. im 1sten oder 2ten Gang im Standgas, es extrem anfängt zu "ruckeln". sowas hatte ich bisher noch bei keinem auto (ob Benziner oder Diesel). Auch die Standgasdrehzahl ist zu hoch wenn das Auto anzeigt es sei warm. Diese nimmt aber ab wenn ich ein paar Kilometer unterwegs war. Ich werden meinen Händler auf jeden Fall noch eine ganze Weile nerven (noch 24 Monate Garantie ;-)), denn der weis im Moment auch nicht weiter. Aber beide Meister sagen, das das so nicht normal ist und ich mir das alles nicht nur einbilde. Im schlimmsten Fall werde ich das Auto zurückgeben müssen. Hat jemand Erfahrung mit dem Wandel eines "Jahreswagens"?
    Christian
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Oldies

    Oldies Guest

    Hallo ich habe gelesen, das eventuell das Kühlwasser eine Rolle spielen könnte.
    Zwar entlüftet sich der Kühlkreislauf selber, aber es kann vorkommen das sich Luftblasen oder zumindest eine grössere im Zylinderkopf festsetzt. Der Guß im Wasserkreislauf im Kopf ist nicht immer so wie er eigentlich bei der Gußherstellung sein sollte.
    Wie gesagt, man kann nicht hineinsehen.
    Aber die Wassertemperatur würde ich wirklich bei "Warmanzeige" zuerst messen lassen.
     
  12. #10 nouse82, 21.05.2008
    nouse82

    nouse82 Neuling

    Dabei seit:
    18.05.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 04/2007, 1,8 Benzin
    also ich habe nun mal einen Brief aufgesetzt und heute morgen an Ford geschickt (denn eine so lange Email lässt das Kontaktformular auf www.ford.de nicht zu). mal schaun was man mir antwortet. unten angehängt der brief. ich werde diesen thread ergänzen wenn ich eine antwort erhalte, denn ich denke da können wir uns alle noch lange den kopf zerbrechen wenn nicht jemand, der das problem schonmal gelöst bekommen hat, zufällig vorbei kommt und was konstruktives reinschreibt. trotzdem erstmal danke für alle sachdienlichen kommentare.

    hier der brief an die:


    Ford-Werke GmbH
    Kundenzentrum
    Postfach 710265
    50742 Köln



    Probleme mit dem Fahrzeug WF0WXXGCDWxxxxxxx, Ford Focus Turnier 1.8, EZ 23.02.2007


    Stadt, 20.05.2008
    Sehr geehrte Damen und Herren,

    im Februar dieses Jahres erwarb ich den bereits in der Betreffzeile bezeichneten PKW.

    Ich habe ein riesiges Problem, bei dem mir scheinbar selbst meine örtliche Vertragswerkstatt (Autohaus xxx in Stadt) nicht weiter helfen kann.

    Ich beschreibe das Problem einfach mal:

    Nach ca. 200 Metern Fahrt geht der Temperaturanzeiger im Kombiinstrument von "kalt" in sekundenschritten auf 90 Grad hoch. Es ist hierbei unerheblich, ob das Auto vorher 24 Stunden oder nur 1 Stunde gestanden ist. Auch die Außentemperatur spielt keinerlei Rolle. Das Auto denkt es sei "warm", die Leerlaufdrehzahl bleibt aber bei ca. 1100 U/min. Aus den Belüftungsschlitzen im Innenraum kommt nur lauwarme Luft. Die Schläuche im Motorraum sind handwarm, keinesfalls aber 90 Grad oder nur annähernd 40 Grad warm. Der Rotor des Ventilators am Kühler steht und der Kühler selbst ist absolut kalt, auch dessen Schläuche. Die Leerlaufdrehzahl sinkt im Verlauf der Fahrt nach ca. 5 KM auf 900 U/min. Der Spritverbrauch liegt kombiniert bei ca. 10,5 Litern (Ihre Angabe ist 7,5 Liter) bei ruhiger und sanfter Fahrweise. Bei einer 300 KM Autobahnfahrt mit eingeschaltetem Tempomat und einer Geschwindigkeit von nicht mehr als 130 km/h liegt der Durchschnittsverbrauch bei 9 Litern. Das sind Werte die mir von einem Sechszylinder B*W mit 3 Liter Benzinmotor bei ebenfalls ruhiger Fahrweise bekannt sind. Der Verbrauch steigt überproportional bis ins exzessive an. Bei 180 km/h benötigt das Auto beispielsweise 15,6 Liter auf 100 KM.

    Die Ford-Vertragswerkstatt xxx hat nun gemeint es sei ein Anzeigeproblem, woraufhin das Kombiinstrument getauscht wurde. Dies führte zu keinerlei Besserung im Bezug auf die Temperaturanzeige bzw. das Aufwärmverhalten des Fahrzeuges. Daraufhin wurde auch noch ein Sensor im Zylinderkopf getauscht, was ebenfalls keinerlei Änderung ergab. Nach wie vor meldet das Auto nach 200 Metern Fahrt es sei warm obwohl es dies gar nicht sein kann und auch nicht wird. Ich gehe davon aus, dass die Betriebstemperatur von 90 Grad nie erreicht wird weil der Motor und dessen Kühlkreislauf falsch geregelt werden. Ich denke, das der Motor mit reellen 40 bis 50 Grad auskommen muss, was gerade dazu reicht um die Innenlüftung nach ein paar Kilometern als Heizung zu benutzen. Den Rotor habe ich (selbst im Stand) noch nie wahr genommen, auch nicht wenn es draußen sehr warm ist, was mich vermuten lässt das das Wasser im gesamten Kreislauf durch den Fahrtwind zu stark abgekühlt wird.
    Gehe ich richtig in der Annahme, dass der Rotor am vorderen Kühler sein eigenes Thermometer besitzt? Zumindest dies wäre eine Erklärung dafür, dass er nie anläuft.

    Das Fahrverhalten des Autos bei sehr niedriger Drehzahl ist sehr eigenartig: Es ruckelt wenn man im 1ten, 2ten oder 3tten Gang ohne Gas zu geben einfach dahin rollt. Das Ruckeln ist so extrem das man meint das Auto gehe jeden Moment aus. Öfter schnellt die Drehzahl des Autos im Standgas wenn man an der Ampel steht aus heiterem Himmel von unter 900 U/min auf 1500 U/min hoch. Nur ein beherzter Tritt aufs Gaspedal lässt den Motor dann wieder "runterkommen".

    Die Werkstatt hat auch den Fehlerspeicher überprüft. Es ist kein Problem an keiner Stelle feststellbar. Allerdings können beide Meister des Autohauses den Fehler zu 100 Prozent reproduzieren und haben selber bisweilen den Kopf nur geschüttelt, speziell im Bezug auf die Aussage das der FA Ford dieser Fehler nicht bekannt sei. Die beiden Meister haben ein solches Verhalten eines PKW nach deren Aussage auch "noch nie gesehen".

    Nun, ich habe mich eine weile im Internet mit diesem Thema beschäftigt und einige "Leidensgenossen" mit genau demselben Problem, z.B. mit einem Ford Focus C-Max, 1,6 Liter, gefunden. Die Fahrgestell-Nummer des außer mir betroffenen Ford Kunden Herrn x lautet WF0EXXGCDExxxxxxx. Der PKW ist auf x zugelassen. Er beschreibt im Detail dasselbe Verhalten seines PKWs. Seine Werkstatt weis ebenfalls nicht weiter. Bei ihm steht ebenfalls die Aussage im Raum: Ford hatte das Problem noch nie und weis auch nicht weiter.

    Ich kann mir beim besten Willen nicht vorstellen, dass ein solches Problem, vor allem bei der Anzahl an Fahrzeugen, die Ihr Unternehmen in Deutschland absetzt, noch nie bekannt geworden ist. Vieleicht liest man ja in einer der renommierten Fachzeitschriften demnächst einen Artikel über dieses latent unbefriedigende Problem...

    Ich biete Ihnen an, mein Auto in Stadt abzuholen und an Ihrem Produktionsstandort oder meiner Fachwerkstatt mit entsprechenden Prüfmitteln zu testen und zu reparieren. Sie müssten mir ausgleichsweise für den Zeitraum Ihrer Untersuchungen und Reparaturen ein Leihfahrzeug zur Verfügung stellen, gerne wieder einen Ford Focus Kombi mit einer 1,8 Liter Maschine, denn ich bin vom Komfort und der Zweckmäßigkeit dieses Autos begeistert.

    Ich verbleibe mit freundlichen Grüßen und bitte um eine zeitnahe und der Sache dienlichen Antwort.


    Christian
     
Thema:

Temperaturanzeige / Verbrauch / Fussraumbeleuchtung

Die Seite wird geladen...

Temperaturanzeige / Verbrauch / Fussraumbeleuchtung - Ähnliche Themen

  1. Verschleiß von LMM und LLRV - Verbrauch

    Verschleiß von LMM und LLRV - Verbrauch: Habe letztens den Luftmengenmesser vom Corsa meiner Mutter gewechselt und mich davor mal schlau gemacht, was daran kaputt gehen kann. Dabei kam...
  2. AdBlue Verbrauch 2016er Ranger 3,2 liter

    AdBlue Verbrauch 2016er Ranger 3,2 liter: HI, wer kann mir über den Verbrauch von AdBlue bei einem 3,2 l Ranger einen Beitrag liefern ? Mein Ranger hat jetzt 5600 km auf dem Tacho, wurde...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB 18 Zoll Felgen Verbrauch/Leistung

    18 Zoll Felgen Verbrauch/Leistung: Hallo, ich möchte mir gern für mein 1.6 Liter 125PS Focus 18 Zoll Felgen mit 225/40R18 Ganzjahresreifen kaufe. Hat da jemand Erfahrungen mit, mit...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fussraumbeleuchtung Led Original

    Fussraumbeleuchtung Led Original: Hallo Forum. Ich bin seit kurzem Besitzer eines Focus Mk3 Turnier. Nun habe ich eine Frage zur originalen Fussraumbeleuchtung beim Focus....
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Stadtverkehr - hoher Benzinverbrauch

    Stadtverkehr - hoher Benzinverbrauch: Ich muss mich jeden Tag ein paarmal durch den Stadtverkehr (jeweils ca. 7 - 8 km Strecke) quälen und bemerke mittlerweile dass der Benzinverbrauch...