Escort 6 (Bj. 92-95) GAL/ALL/CLX Temperaturanzeige

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von donpascal, 31.07.2008.

  1. #1 donpascal, 31.07.2008
    donpascal

    donpascal Guest

    Hallo,
    hatte da gestern bei der Hitze ein kleines Problem. Motor zu heiss Auto ging nicht mehr. Nach 1ner Stunde lief er dann wieder an ohne Probleme.

    Thermostatanzeige funktioniert nicht mehr, Kühlerlüfter auch nicht dachte bis gestern wäre ja nicht so schlimm.

    Hat jemand eine Ahnung, was ich da tauschen muss. Temperaturfühler Kühler,
    und wie heisst der Fühler für die Anzeige.
    :mellow:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Willst du damit sagen das dein motor mit einem ruck aus war?
     
  4. #3 donpascal, 31.07.2008
    donpascal

    donpascal Guest

    ne lief noch kurz.
    starten lies er sich auch noch, nur beim gasgeben ging er sofort aus.
    nach der stunde abkühlen sprang er wieder problemlos an.
    die anzeige hatte schon vorher den geist aufgegeben, die ging mal ging nicht und seit ca. 2 wochen geht die garnicht mehr. der lüfter für den kühler habe ich erst jetzt bemerkt, dass der nicht läuft. lässt sich aber von hand drehen.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    So jetzt sagste mir noch was de fürn motor hast
    und ich würde jetzt behaupten du brauchst nene neuen.
     
  6. #5 donpascal, 31.07.2008
    donpascal

    donpascal Guest

    also hab den 1,8 clx 16 v. Bj. 92
    Zwar alt aber super geil 70 tkm
    Neuer Motor, der läuft doch wieder ohne Probleme.
    Sag nicht, dass es da was zerschossen hat !!
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich denk mal er ist festgegangen und hat nen kolben klemmer gehabt.

    Der Läuft auch erst mal wieder und wenn de glück hast noch ewig aber ich würde sagen das er sich immer weiter aufreibt und du bald nen richtigen Motorschaden hast.:weinen2:
     
  8. #7 donpascal, 31.07.2008
    donpascal

    donpascal Guest

    na hoff ich mal nicht, es waren keine laute geräusche zu höhren, er hat nur das gas nicht angenommen, ging nicht aus, nur als ich gas gegeben habe ging die drehzahl nach unten der motor immer noch nicht aus. erst nach abstellen der zündung war er dann aus. als ich nach 30 min. ihn wieder gestartet habe sprang er sofort an und ging dann beim gas geben wieder beinahe aus dabei hat er sich sehr dumpf angehört, lief aber ohne ruckeln im standgas.
    meine frau ist immer noch der meinung ich hätte keinen sprit mehr gehabt, die tankanzeige ist ja auch nicht die beste, aber das glaub ich eher nicht.

    bin da er optimistisch als gleich vom schlimmsten auszugehen.

    wollte dennoch meine anzeigen wieder zum laufen bekommen.
    Benötige also den Temperaturfühler für den Kühler, und den Geber für die Anzeige. Wie heisst denn der ??
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Der geber für die anzeige sitzt am thermostat nach vorn unten mit nen 2 poligem steker.

    Der geber für den lüfter sitzt in dem kühlerschlauch, wenn de davor stehst rechts vorn.
    Aber ert mal zündung anmachen und überbrücken ob ser geber auch wirklich def ist.
     
  11. #9 donpascal, 31.07.2008
    donpascal

    donpascal Guest

    danke für den Tip werde ich testen.
    Einfach mit einem Schraubenzieher kurzschliessen dann müsste der Lüfzer drehen ??
     
Thema:

Temperaturanzeige

Die Seite wird geladen...

Temperaturanzeige - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 Kühlwasser Temperaturanzeige

    Kühlwasser Temperaturanzeige: Wünsche einen guten Tag Habe mal eine Frage mir kommt es ziemlich spanisch vor das die Anzeige immer genau in der Mitte "festgenagelt" ist....
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturanzeige defekt? Eine elendslange Story

    Temperaturanzeige defekt? Eine elendslange Story: Hallo Ihr Lieben in der Ferne! Ihr seid eine große Hoffnung für mich, der ganze Sache auf den Grund zu gehen. Meinen Focus, 1,6, 74 kw, BJ 2000...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Temperaturanzeige

    Temperaturanzeige: Hallo Ich bin Andre 30 Jahre alt und komme aus Braunschweig. Ich habe wegen Familien Zuwachs einen Mondeo mk3 tunier 1,8 mit 110ps gekauft....
  4. Ranger '12 (Bj. 12-**) Temperaturanzeige

    Temperaturanzeige: Hallo, Ich bin neu hier und habe da auch gleich mal eine Frage. Ich fahre seit einer Woche einen Ranger 2.2 Automatik Limited. Bj 2013. Nun habe...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Temperaturanzeige

    Temperaturanzeige: Hallo alle zusammen, bin neu hier und bin auch das erste mal Besitzer eines Ford :) Ich habe mir als Winterauto einen Ford Fiesta Viertürer Bj....