Mondeo 1 (Bj. 93-96) GBP/BNP Temperaturanzeige

Diskutiere Temperaturanzeige im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen. Bei meinem Mondeo , den ich nach einem Jahr aus der Tiefgarage wieder ans Licht gebracht habe, läuft die Temperaturanzeige nicht...

  1. #1 Endurist, 11.03.2011
    Endurist

    Endurist Benutzer

    Dabei seit:
    16.06.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    ´Mondeo, Bj.95, 1,8 ccm, 115 PS
    Guten Morgen.
    Bei meinem Mondeo , den ich nach einem Jahr aus der Tiefgarage wieder ans Licht gebracht habe, läuft die Temperaturanzeige nicht richtig.
    Das sieht wie folgt aus:
    Die Nadel bleibt im linken "dicken" Bereich stehen, obwohl der Motor 'ne Weile läuft (die Heizung funzt).
    Dann, steigt die Nadel plötzlich in den "normal" Bereich und steht senkrecht. Dann geht sie plötzlich wieder in den "dicken" linken Bereich zurück (Heizung funzt ).

    Dann haben zwei KFZ Mechaniker mir einen KLR eingebaut, das gleiche Spiel wieder.

    Gestern nochmal "überland" gefahren: die Nadel geht so gerade über den "dicken" Bereich hinüber weg (Heizung funzt immer noch).

    Auch wenn ich den Heizungsregler auf "kalt" stelle, die Nadel steht und fällt und steht mal wieder.

    Ist das typisch? Ist das normal für diese Temperaturen? Kabelbruch?

    Frage der KFZ Mechs: Wie hoch sind die Widerstände des Temperaturfühlers bei den Verschiedenen Temperaturen?
    Die Mechs wollen dann mal durchmessen.

    Lieben Gruß aus Mahlow
    Jürgen
     
  2. #2 tazarian, 11.03.2011
    tazarian

    tazarian Benutzer

    Dabei seit:
    18.05.2010
    Beiträge:
    248
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 Turnier 1993 1.6 i 16V
    --> http://www.ford-forum.de/showpost.php?p=366845&postcount=6

    Weitere Links zum Thema Temperaturanzeige:
    lüfter geht nicht an
    --> http://www.ford-forum.de/showthread.php?t=44943
    Verbrauch nach Thermostat-Wechsel gestiegen und E10??
    --> http://www.ford-forum.de/showthread.php?t=84928
    heizung
    --> http://www.ford-forum.de/showthread.php?t=82476
    Hoher verbrauch und Temperaturanzeige
    --> http://www.ford-forum.de/showthread.php?t=83377
    Temperaturanzeige
    --> http://www.ford-forum.de/showthread.php?t=83771
    temperatur kühlwasser
    --> http://www.ford-forum.de/showthread.php?t=84238

    bei Johnes: klicke Motor/Getriebe, Temperaturanzeige ausgefallen
    --> http://www.johnes.eu/home/index.html
     
  3. #3 Endurist, 11.03.2011
    Endurist

    Endurist Benutzer

    Dabei seit:
    16.06.2010
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    ´Mondeo, Bj.95, 1,8 ccm, 115 PS
    Vielen Dank, ich denke das hilft erstmal weiter.

    Jürgen
     
Thema:

Temperaturanzeige

Die Seite wird geladen...

Temperaturanzeige - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Temperaturanzeige spinnt

    Temperaturanzeige spinnt: Hallo Zusammen, leider bin ich aus vorhandenen Beiträgen nicht schlau geworden. Sorry vorab, wenns doch doppelt gefragt wurde. Seit ca. 1 Woche...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Temperaturanzeige sofort nach Start auf 90 Grad?

    Temperaturanzeige sofort nach Start auf 90 Grad?: Bei meinem neuen gebrauchten 1,6L Ti-VCT fiel mir gestern und heute auf das sofort der Temperaturzeiger von 0 auf 90 Grad springt wenn ich den...
  3. Focus II ST (Bj. 05-10) D*3 Frage zur Temperaturanzeige und Heizungsproblem

    Frage zur Temperaturanzeige und Heizungsproblem: [ATTACH] [ATTACH] Hallo zusammen,da bei unserem anderen Focus der Tacho kalte Lötstellen hatte, die wir reparieren konnten, haben wir auch am ST...
  4. Temperaturanzeige

    Temperaturanzeige: Hallo Ich fahre einen Ford Focus mk II 1,6 , seit ca. Einem Jahr spring der aber immer schlechter an. Mittlerweile beim 4-5 mal. Ausgetauscht...
  5. KA 2 (Bj. 09-**) RU8 Kühlwasser Temperaturanzeige

    Kühlwasser Temperaturanzeige: Wünsche einen guten Tag Habe mal eine Frage mir kommt es ziemlich spanisch vor das die Anzeige immer genau in der Mitte "festgenagelt" ist....