Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temperaturanzeige

Diskutiere Temperaturanzeige im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leutz! Ich bin mit meinem Escort - 1,4l 8V Bj. 96 - ein paar Monate mit defekter Temperaturanzeige gefahren. Sobald ich den Motor anließ,...

  1. Trip

    Trip Neuling

    Dabei seit:
    30.09.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1,4 1996
    Hallo Leutz!

    Ich bin mit meinem Escort - 1,4l 8V Bj. 96 - ein paar Monate mit defekter Temperaturanzeige gefahren. Sobald ich den Motor anließ, eilte sie zügig auf "kochend," aber die Temperatur selbst (zumindest der Heizleistung nach zu urteilen) war stets o.k.
    Dann bin ich an der AU gescheitert: viel zu viel CO2. Es kam ein neuer Temperaturfühler rein, die Werte stimmten und die Anzeige war auch wieder o.k.
    Als ich ein paar Stunden später den Motor wieder startete, sprang die Anzeige wieder auf Rot.
    Ich kann mir nicht vorstellen, daß das nur am Fühler liegt. Ist vielleicht irgend etwas anderes hinüber, sodaß auch der Fühler seinen Geist aufgibt?
    Ach ja, der Kat ist übrigens fast neu, da es den alten im letzten Winter zerlegt hat. Diagnose: Achselzucken.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 30.09.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    mal ne Frage dazu , beim zweiten mal AU war alles okay weil der Temperaturfühler gewechelt wurde ?
    zu deiner Anzeige, kann es sein das ein Kurtzschluz in der Leitung ist ?
     
  4. #3 rs2000fan, 30.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Ähem der Essi hat 2Fühler.Einer für die Anzeige und einer für das MSG.Da musst du mal unterm Thermostatgehäuse gucken da ist der Fühler fürs KI.
     
  5. #4 zerberus1982, 06.10.2011
    zerberus1982

    zerberus1982 Benutzer

    Dabei seit:
    09.12.2010
    Beiträge:
    53
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK5 Cabrio, 1992 , 1,8l 16V
    Kann vielleicht mal einer ein Bild posten, wo man genau sehen kann, wo die Fühler sitzen???

    Wäre echt super.

    Danke LG
     
  6. #5 Timo1986, 06.10.2011
    Timo1986

    Timo1986 Benutzer

    Dabei seit:
    24.01.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Die Fotos würden mich auch interessieren.:freuen2:
     
Thema:

Temperaturanzeige

Die Seite wird geladen...

Temperaturanzeige - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Temperaturanzeige sofort nach Start auf 90 Grad?

    Temperaturanzeige sofort nach Start auf 90 Grad?: Bei meinem neuen gebrauchten 1,6L Ti-VCT fiel mir gestern und heute auf das sofort der Temperaturzeiger von 0 auf 90 Grad springt wenn ich den...
  2. Focus II ST (Bj. 05-10) D*3 Frage zur Temperaturanzeige und Heizungsproblem

    Frage zur Temperaturanzeige und Heizungsproblem: [ATTACH] [ATTACH] Hallo zusammen,da bei unserem anderen Focus der Tacho kalte Lötstellen hatte, die wir reparieren konnten, haben wir auch am ST...
  3. Temperaturanzeige

    Temperaturanzeige: Hallo Ich fahre einen Ford Focus mk II 1,6 , seit ca. Einem Jahr spring der aber immer schlechter an. Mittlerweile beim 4-5 mal. Ausgetauscht...
  4. KA 2 (Bj. 09-**) RU8 Kühlwasser Temperaturanzeige

    Kühlwasser Temperaturanzeige: Wünsche einen guten Tag Habe mal eine Frage mir kommt es ziemlich spanisch vor das die Anzeige immer genau in der Mitte "festgenagelt" ist....
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturanzeige defekt? Eine elendslange Story

    Temperaturanzeige defekt? Eine elendslange Story: Hallo Ihr Lieben in der Ferne! Ihr seid eine große Hoffnung für mich, der ganze Sache auf den Grund zu gehen. Meinen Focus, 1,6, 74 kw, BJ 2000...