Escort 6 (Bj. 92-95) GAL/ALL/CLX temperaturfühler?

Diskutiere temperaturfühler? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; moinsen. mir wird die temperatur im auto nicht mehr angezeigt. jetzt hab ich im mortor raum auch kühl wasser verlust von einem bestimmten punkt...

  1. #1 deepflowX, 20.10.2008
    deepflowX

    deepflowX Guest

    moinsen.

    mir wird die temperatur im auto nicht mehr angezeigt. jetzt hab ich im mortor raum auch kühl wasser verlust von einem bestimmten punkt aus. da steckt so mehr oder weniger eine art stift im einem dicken schlauch. ist das der temperatur fühler?
    das ding ist undicht und lässt wasser raus.
    reicht das wenn ich nur das teil bestelle? oder muss ich auch den ganzen schlauch haben???

    vielen dank ^-^
     
  2. #2 mk7-driver, 20.10.2008
    mk7-driver

    mk7-driver Benutzer

    Dabei seit:
    14.09.2008
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort mk7,1996,1,8 L
    also meines wissens müsste das der fühler sein.aber ich kann nicht genau sagen obs dann immer noch leckt.seh es ja net und kann do keine genaue diagnose sagen,aber ich hatte do mal einen wackler oder so,mein escort hat mir auch 2 wochen lang die temparatur net angezeigt,und plötzlich zeigt er mir sie seit dienstag wieder an^^
    geil oder?
     
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Ich werd da jetzt nicht schlau drauß.

    Wo Läuft das wasser?



    Dein Fühler für innen sitzt unter dem Thermostatgehäuse.
     
  4. #4 deepflowX, 20.10.2008
    deepflowX

    deepflowX Guest

    mhh. also ich hatte mir jetzt heute einen neuen fühler geholt. ^^ wie mein glück es profezeite war er zu klein und passte nicht. ich habe aber entdeckt das er in dem schlauch steckt der in den oberen einlass des kühlers geht. der fühler in dem schlauch ist natürlich eine ganze nummer grösser als der den ich hatte. naja jedenfalls hab ich entdeckt das nicht der fühler schrott ist, sondern der schlauch am übergang der schraube zum gummi kaputt ist. also nicht reperabel. bei ford gewesen und nen neuen schlauch besorgt. kostet 35 € bin ich ja mal gespannt. ^^
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Der schlauch mit dem Fühler ist dafür zuständig das dein Lüfter anläuft.

    Den den du jetzt vermutlich hast ist der für innen und sitzt unter dem Thermostat.
     
  6. #6 deepflowX, 21.10.2008
    deepflowX

    deepflowX Guest

    whow irgendwie kann ich dir grad nicht folgen xD naja ich hatte mich auch schon mal gewunndert das der lüfter nicht anspringt.

    aber heist das, das meine temp anzeige im auto immer noch nicht angezeigt wird?? die ist ja letztens angezeigt worden. da sprang die nadel von 0 auf 90% sozusagen. ^^ da bin ich gaaaaaaaaaaaaaanz langsam nach hause gefahren und dann hatte ich dampf unter der motorhaube :P
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Okay noch mal langsam.

    Der Fühler der im schlauch sitzt, der dann zum Kühler geht ist für den Lüfter.

    Der Fühler für deine anzeige sitzt am/im Thermostatgehäuse relativ weit unten schräg nach oben.
     
  8. #8 deepflowX, 22.10.2008
    deepflowX

    deepflowX Guest

    mhh also wird meine temp anzeige ja immer noch nicht funktionieren?? oder ist die an den lüfter gekoppelt? weil solange der lüfter nich angeht geht das steuer gerät ja davon aus das der motor kalt ist. also wieso sollte dann temo angezeigt werden?? :S

    oder bin ich einfach nur mal wieder zu dumm?? ^^
     
  9. #9 wolkenkrieger, 22.10.2008
    wolkenkrieger

    wolkenkrieger Guest

    Steuergerät, Lüfter und Tempanzeige haben jeweils einen eigenen Geber.

    Der Geber im Schlauch - den, den du gewechselt hast - sorgt bei ca. 90°C Wassertemperatur dafür, dass der Lüfter angeht.

    Der hat weder mit der Tempanzeige, noch mit dem Steuergerät zu tun.

    Jetzt zu deinem Dampfproblem: er hat gekocht oder es drückte das Wasser aus den defekten Schlauch auf den heissen Motor. Interessant wäre, WO genau es gequalmt hat.

    Zum Tempgeber für die Anzeige: das scheint ein sehr bekanntes Problem bei Ford zu sein. Die Dinger geben wohl gerne mal den geist auf. Meiner funktioniert seit ein paar Wochen auch nicht mehr. Aber auch erst, nachdem meine Kiste heiss wurde.
     
  10. #10 deepflowX, 23.10.2008
    deepflowX

    deepflowX Guest

    ok , das ergibt natürlich alles sinn :P

    also gedampft hat es überall weil das wasser gut rumgesprizt is. nuja was auch ein guter riss in dem schlauch. ^^
     
Thema:

temperaturfühler?

Die Seite wird geladen...

temperaturfühler? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Position des AGR Ventils und des Ladeluft-Temperaturfühlers

    Position des AGR Ventils und des Ladeluft-Temperaturfühlers: Hallo zusammen Gehe einem möglichen Problem mit dem AGR Ventil bei meinem FF Mk2, Bj 2007, Motor 1.6L TDCI (PSA DV6) nach. Meine Frage dazu:...
  2. C-MAX (Bj. 03-07) DM2 Temperaturfühler

    Temperaturfühler: :)Wer kann mir helfen ,wo ist bei meinem c-max 1,8- 120 PS bj 2004 der Motor Temperatur fühler verbaut. Vielen dank führ eure Hilfe.
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Temperaturfühler wechseln

    Temperaturfühler wechseln: Hallo Leute, da meine Temperaturanzeige nicht funktioniert, möchte ich den Fühler tauschen. Wo sitzt der? Ein Bild und eine kleine Anleitung...
  4. Fiesta 2 (Bj. 83-89) FBD/FBDP Fiesta MK2 - Probleme Temperaturfühler

    Fiesta MK2 - Probleme Temperaturfühler: Hallo, habe das Problem gehabt das die Temperatur immer ziemlich weit unten hing laut Anzeige trotz neuem Thermostat. Mein Temperaturfühler war...
  5. Galaxy 3 (Bj. 06-10) WA6 keine Temperaturanzeige

    keine Temperaturanzeige: Hallo, bei meinem Galaxy macht meine Temp.anzeige im Armaturenbrett keinen Mucks mehr. (Im Sommer, bei hohen Außentemperaturen -über 30°C-, hat...