Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Temperaturgebergewinde konisch?

Diskutiere Temperaturgebergewinde konisch? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, hab den 98er 1,6er Kombi. Habe heute wegen Leerlaufproblemen den Tempgeber oben am Thermostatgehäuse gewechselt. Ist das Gewinde von dem...

  1. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Hallo, hab den 98er 1,6er Kombi. Habe heute wegen Leerlaufproblemen den Tempgeber oben am Thermostatgehäuse gewechselt. Ist das Gewinde von dem Ding konisch. Kriege es nämlich nicht komplett reingedreht. Das alte war komplett reingeschraubt sogar mit Dichtungsring. Bin der Ansicht das es konisch ist, will aber sicher gehen.

    Grüße
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ja, ist konisch
     
  3. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Danke. :top1:
    Hab schon gerätselt. Hoffentlich hab ich das Ding jetzt nicht zu fest angezogen....

    Danke nochmal.

    Grüße
     
  4. #4 Oxxe1.6, 22.11.2011
    Oxxe1.6

    Oxxe1.6 Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Ghia
    Moin zusammen :)

    Bin neu hier und habe zu dem Thema auch ne Frage. Habe mir nen 97er MK7 1.6 16V Escort mit 90 PS gekauft.

    Meine Frage hört sich evtl blöd an, aber: kann man das Kühlwasser bedenkenlos wieder einfüllen was man beim Thermostatwechsel aufgefangen hat?

    Habe nämlich vor das ganze Gehäuse mal auszubauen und zu reinigen, meine Temperatur-Anzeige funktioniert nicht wirklich, nach 40 km Autobahn noch immer im weißen Bereich. Thermostat hab ich schon und den Sensor auch, kann ja nicht schaden den auch zu wechseln..

    Danke für eure Antworten :)
     
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    wenn du nen sauberen Behälter nimmst kann man das alte Kühlwasser wieder einfüllen jedoch wäre es nicht schlecht wenn es alt ist gleich zu erneuern bei ca. 3 Jahren
     
  6. #6 Oxxe1.6, 22.11.2011
    Oxxe1.6

    Oxxe1.6 Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Ghia
    Ok danke, werd einfach mal sehen wie´s aussieht und dann entscheiden. Der MK7 ist doch selbstentlüftend, oder?
     
  7. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Ja, ist selbstentlüftend. Aber es gibt 2 Fühler außer dem Thermostat. Einen fürs Steuergerät und einen für die Anzeige im Cockpit.
     
  8. #8 Oxxe1.6, 22.11.2011
    Zuletzt bearbeitet: 22.11.2011
    Oxxe1.6

    Oxxe1.6 Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Ghia
    Oha! Ich habe mir ein Thermostat und einen Kühlmitteltemperatursensor besorgt, dachte das der fürs SG und für Temp.-Anzeige im Cockpit wäre.. Und wie kann man prüfen welcher kaputt ist?

    Die Cockpit-Anzeige bewegt sich, aber nur im unteren Bereich. Gaaanz selten scheint sie auch mal die "echte" Temperatur anzuzeigen aber das ist wirklich selten..
     
  9. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Ist bei mir genau dasselbe. Hab letzte Woche den oberen Sensor gewechselt, aber keine Änderung. Muß wohl auch noch den anderen wechseln. Der sitzt wohl irgendwo am Thermostat, muß mal schauen.

    Nicht vergessen das Steuergerät neu anzulernen.
     
  10. #10 Oxxe1.6, 22.11.2011
    Zuletzt bearbeitet: 22.11.2011
    Oxxe1.6

    Oxxe1.6 Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Ghia
    Ach verdammt, ich wette mir gehts bald ganz genauso :D nee anlernen vergess ich nicht, hab ich die letzten paar Wochen schon oft machen müssen weil der arme Motor anscheinend seit Jahren keine Wartung mehr gekriegt hat.. Dann bestell ich lieber den Sensor für das KI noch bevor ich anfange das Gehäuse auszubauen. Danke für eure Hilfe Leute!!

    :freuen1::top2:

    http://www.daparto.de/Teilenummernsuche/Quinton-Hazell/XEMS35?categoryId=938&kbaTypeId=53877

    ist das der richtige fürs Kombi-Instrument?
     
  11. Dert88

    Dert88 Benutzer

    Dabei seit:
    05.11.2011
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Escort Rs 2000 , 1994
    ich muss beide Fühler an meinen Rs 2000 auch wechseln... wo bekommt man den am besten ein ersatz her ?
     
  12. #12 Oxxe1.6, 22.11.2011
    Oxxe1.6

    Oxxe1.6 Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Ghia
  13. #13 AlebI, 23.11.2011
    Zuletzt bearbeitet: 23.11.2011
    AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Ich hab erstmal das obere Ding (im Auto) gewechselt. Das ist in dem Link das zweite von Unten. Das ist wohl das fürs Steuergerät, da sich an der Anzeige nix geändert hat.

    Muss jetzt noch das für die Anzeige auswechseln, aber da weiss ich noch nicht wie das aussieht.

    Grüße

    @ dert88: Hab das Obere bei A.T.* bestellt. Aber Vorsicht im Jahr 98 gab es eine Bauteiländerung. Bis einschliesslich April hat das Ding ein großes Gewinde und ab Mai ein kleines Gewinde. Ab Mai ist das billiger. Hab natürlich einen vom April. *grummel* Kostete 27,36 Euro.
     
  14. #14 Oxxe1.6, 24.11.2011
    Oxxe1.6

    Oxxe1.6 Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Ghia
    Hab gestern mal den Schalter vom unteren gebrückt um zu sehen obs evtl am Kabel liegt, war nicht so, die Anzeige ging auf Rot! Hab dann Kontaktspray reingespritzt und siehe da: Temp-Anzeige geht wieder. war wohl nur ein bischen dreckig..

    @AlebI: hast du das überbrücken schonmal ausprobiert? habe in nem anderen forum schonmal gelesen das die anzeige selber auch kaputt sein kann, wenn sie heile ist geht sie beim brücken in den roten bereich..
     
  15. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Hi, bin zurück. Brücken und/oder saubermachen versuch ich noch. Melde mich dann.

    Danke soweit.
     
  16. #16 Oxxe1.6, 04.12.2011
    Oxxe1.6

    Oxxe1.6 Neuling

    Dabei seit:
    22.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Ghia
    Also ich hab am WE Thermostat und oberen Fühler gewechselt, den unteren Fühler mit Stahlwolle von seiner Patina befreit und es funktioniert alles wieder wunderbar. Aber an meinem unrunden Leerlauf hats leider nix geändert..
     
  17. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    So, hab jetzt mal das naheliegenste gemacht. LLRV. Hab es von oben hinbekommen (meine Hände haben immer noch Krämpfe). Und siehe da das Hochtouren und der "Tempomat" ist weg. Haleluja. Es speuzt zwar noch ab und zu beim beschleunigen, aber das ist kaum der Rede wert. Heut ist das untere Temp.-Ventil dran, dann weiß ich bescheid ;).

    Grüße
     
Thema:

Temperaturgebergewinde konisch?

Die Seite wird geladen...

Temperaturgebergewinde konisch? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Radmuttern konisch wie rum dran ?

    Radmuttern konisch wie rum dran ?: Hsllo Leute bin grad am Reifenwechseln und leider grad nur mit dem Handy online. Kann mir mal fix jemand sagen wie rum ich die radmuttern drauf...