Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY temperaturprobleme

Diskutiere temperaturprobleme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, hab mal eine frage die rechtschreibfehler sind übrigens mit absicht ;) also ich habe ein mondeo mk 3 turnier, 2.0 147ps. vor 3...

  1. #1 robbyhro, 11.02.2009
    robbyhro

    robbyhro Guest

    Hallo, hab mal eine frage

    die rechtschreibfehler sind übrigens mit absicht ;)

    also ich habe ein mondeo mk 3 turnier, 2.0 147ps.

    vor 3 jahren hatte ich probleme mit der motortemperatur, die nadel ging bis weit in den heissen berreich, musste in den paar tagen 3 oder 4 flaschen kühlwasser nachfüllen da der behälter leer war.
    aus der klimaanlage kam immer heisse luft, egal ob auf kalt gestellt oder auf automatik oder sonstwas.

    aufgrund eines unfalls und einiger mängel stand der wagen bis vor 2 wochen in der tiefgarage, jetzt habe ich ihn reaktiviert und bei einer werkstatt flott machen lassen. hab den meister auch gesagt das der motor was hat und das die klima anlage nur heisse luft ausspuckt.
    er sagt er kann da nix finden. zylinderkopf und -dichtung ist es nicht da er am auspuff nicht qualmt, er hat ihn ne halbe stunde laufen lassen und ist auch ne probefahrt gefahren aber er wurde nicht heiss (also der motor).

    jetzt hab ich den wagen heut von der werkstatt abgeholt und bin gefahren. der zeiger der motortemperatur blieb immer schön in der mitte stehen, aber aus der klimaanlage kam nur heissluft.

    kann mir jemand sagen woran das liegt?
    der meister sagt es müsste was mit der klima oder der lüftung sein, aber denn frage ich mich wo die 5 liter kühlflüssigkeit von damals hin sind und warum der motor so heiss wurde?


    PS: jetzt nicht lachen aber ich hatte damals mal einen kugelschreiber auf dem amaturenbrett, der ist dann wohl in die lüftungsschlitze direkt an der frontscheibe verschwunden,
    ausserdem hab ich damals mal zuviel öl nachgefüllt, also bevor die geschichte mit dem heiss werden losging, kann es vllt damit irgendwas zu tun haben?

    danke für eure hilfe

    man merkt vlllt das ich ein laie bin was autos angeht, also seit bitte gnädig ;)
     
  2. #2 Schwally, 11.02.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    auf was steht denn deine klimaanlage? also wie viel grad?

    normal müsste die bei den kalten temperaturen problemlos kalte luft in den innenraum befördern können.. im sommer würd ich jetzt sagen zuwenig kältemittel (Dann schaltet der kompressor ab, zum selbstschutz [oder??]) oder kompressor halt hin..
     
  3. #3 robbyhro, 11.02.2009
    robbyhro

    robbyhro Guest

    also egal was ich einstell ob 21 oder 27 oder HI oder LO, kommt immer nur heisse luft.
    ausser natürlich wenn ichn morgens das erste mal anmach, da kommt natürlich erstmal kalte luft
     
  4. #4 Schwally, 11.02.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also selbst auf lo kommt kalte luft.. das wundert mich n bissl..

    hm.. vllt hat der sensor für die innenraum temp einen wech..

    die klimaautomatik kann nen selbsttest machen. mach das mal und schreib mal was da bei rausgekommen ist..

    such mal nach klima diagnose oder mondeo cheats oder sowas, da findest eine anleitung..
     
  5. #5 robbyhro, 11.02.2009
    robbyhro

    robbyhro Guest

    ja hatte das in nem andern forum auch schon gelesen und das ausprobiert und was soll ich sagen, es hat echt geklappt. jetzt kommt wieder heisse und kalte luft, so wie ichs will.

    aber leider erklärt mir das noch nicht ausreichend wieso ich damals soviel kühlwasser nachfüllen musste ;)
     
  6. #6 Schwally, 11.02.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    beobachte das mal mit der zeit..
    vllt war irgendwo eine luftblase.. allerdings hätte der wagen dafür schonmal vorher wasser verlieren müssen oder sowas..
     
  7. #7 robbyhro, 12.02.2009
    robbyhro

    robbyhro Guest

    ja aber bei ner luftblase wird doch nicht der motor heiss über mehrere tage und ich muss 5 liter kühlwasser nachfüllen weils ständig leer ist?!
     
  8. #8 robbyhro, 12.02.2009
    robbyhro

    robbyhro Guest

    so, jetzt war ich nochmal unterwegs.
    heut morgen als ich los bin hat er fast 10 minuten gebraucht um so halbwegs warm zu werden, und dann bin ich auf die autobahnrauf und hab ein bisschen gas gegeben. und schlagartig ging der temperaturanzeiger für den motor nach unten . was is das nu wieder?
    wenn ich dann an ner ampel stehe dann erwärmt er sic hwieder langsam auf normal, und wenn ich dann losfahr gehts wieder langsam runter. zwar nicht so schnell wie durch die autobahnfahrt, aber er geht runter
     
Thema:

temperaturprobleme

Die Seite wird geladen...

temperaturprobleme - Ähnliche Themen

  1. Fiesta 1,3 l Temperaturprobleme

    Fiesta 1,3 l Temperaturprobleme: Mein Fiesta, Baujahr 2004, 1,3 l Duratec mit 69 PS hat folgendes Problem: Wasserpumpe neu, Thermostat neu, Temperaturfühler neu Temperaturanzeige...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Temperaturprobleme ..Diesel :-( ...!?

    Temperaturprobleme ..Diesel :-( ...!?: Hallo... mein Motor wird nicht warm ...zumindest laut Anzeige im Amaturenbrett...!!! Heute mal eben das Thermostat getauscht - selbes Ergebniss,...
  3. temperaturanzeige galaxy bj99

    temperaturanzeige galaxy bj99: hallo, seid ein paar tagen funktioniert die temperaturanzeige nur teilweise,sie steigt und fählt wieder !!! weis jemand was es ist??...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Temperaturprobleme

    Temperaturprobleme: Hallo, am WE ist mir an meinem Focus (Bj. 2006, 1.8l Benziner, 44TKM) aufgefallen. Ich bin auf die Autobahn (Motor war warm) und ab 160 kmh ist...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Temperaturprobleme

    Temperaturprobleme: Hallo zusammen, Ich hatte es zwar schon mal mit anderen Problemen beschrieben aber jetzt noch mal einzeln. Meine Kühlwasser Temperatur schafft...