Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Temperaturprobleme

Diskutiere Temperaturprobleme im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Ich hatte es zwar schon mal mit anderen Problemen beschrieben aber jetzt noch mal einzeln. Meine Kühlwasser Temperatur schafft...

  1. #1 HasiAhlen, 15.01.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo zusammen,

    Ich hatte es zwar schon mal mit anderen Problemen beschrieben aber jetzt noch mal einzeln.

    Meine Kühlwasser Temperatur schafft es so grade eben den Normal bereich.
    Ich habe den Fühler und das Termostat bereits getauscht. Bei allen Fällen die in der Suche beschrieben waren passte es nicht genau zu meinem Problem.
    Heizung geht sehr gut. Der Test mit dem Kühlwasserpumpenschlauch war auch erfolgreich. Anzeigegeräte habe ich auch zwei ausprobiert. Immer das gleiche.

    Woran kann es noch liegen?
     
  2. #2 sawende, 15.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Anzeigegeräte hast du schon zwei auspobiert. Wie wurden diese den gelagert bzw. eingebaut. Ich meine mich erninnern zu können das diese nur senkrecht gelagert werden dürfen und nicht liegend da sonst die Silicondämpfung im Anzeigeinstrument für den Zeiger ausläuft oder nicht mehr danach korrekt anzeigt.

    So oder so ähnlich meine ich es mal gehört zu haben.

    Vielleicht liegt es ja an dem.
     
  3. #3 HasiAhlen, 15.01.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hi


    das hatte ich vorher auch schon mal gelesen und deshalb beim ausbau darauf geachtet. Beide habe ich heute morgen selber ausgebaut und auch nur in Einbaulage gehändelt oder gelagert.

    Gruss
     
  4. #4 sawende, 15.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Welchen Fühler am Thermostat hast du denn getauscht? Den oberen oder den unteren?

    Der Untere ist für die Anzeige, der obere ist für das Steuergerät.

    Ansonsten würde ich mal die Kabel vom fühler bis zur Anzeige durchmessen nicht das da ein Kabel evtl. angegammelt ist.
     
  5. #5 HasiAhlen, 15.01.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Ups den oberen. Sind die denn beide gleich. Beim Kauf habe ich extra gesagt fühler für Temperaturanzeige. (***) Wo sitzt denn der andere genau ? Dieser sitzt auf dem Thermostatgehäuse. Ein weiterer ist mir nicht aufgefallen.:)
     
  6. #6 sawende, 15.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Aha, siehste da haben wir es ja.

    Der Obere ist der Temperatursensor für das Motorsteuergerät.

    Weiter unten am Thermostatgehäuse (unter dem Schlauch welcher zum Thermostat hingeht) befindet sich der Temperaturfühler für die Anzeige.

    Hier das Teil was du brauchst

    http://www.yatego.com/vogel-heching...tr--16-v?sid=08Y1295116569Y0644f4cf2b9a7d6d5e

    Nach dessen Tausch müsste deine Anzeige wieder so anzeigen wie es sein soll.
     
  7. #7 mondeocassis, 15.01.2011
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    hallo zusammen
    Ich habe auch den 1,8 und im Prinzip das gleiche Phänomen. Ein Arbeitskollege auch. Scheint beim Mk II so eine Art Macke zu sein. Bei mir geht im Winter die Anzeige nicht viel über das "C" im kalten Bereich, die Heizung wird aber einigermassen warm, wenn auch nicht brütend heiß wie bei manchen anderen Autos. Im Sommer bewegt sich die Nadel etwa in der Mitte. Ist kurios, ich weiß: der Thermostat sollte die Temperatur unabhängig von der Aussentemperatur konstant halten, tut er aber bei beiden Mk II nicht. Vielleicht ist der Thermostat ein wenig undicht. Stört aber nicht wirklich, da der Motor trotzdem schnell warm wird und die Leerlaufdrehzahl schnell auf Normal-Niveau fällt.
     
  8. #8 sawende, 15.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    im Prinzip hast du schon recht das dies beim Mondeo eine Macke ist allerdings macht es kein Unterschied ob es ein 1,6er , 1,8er oder 2,0 L Mondeo ist, Es ist bei allen das Problem. Daher sollte man dem Kühlsystem auch regelmässig eine Wartung gönnen um Defekte frühzeitig zu beseitigen.

    Mein Mondeo wird nachdem er sich Warmgefahren und die Heizung ganz auf Rot gestellt ist sehr Heiss im Innenraum und die Temperaturanzeige ist bei mir auch im Winter in der Mitte.

    Ein Thermostat kann nicht undicht werden, entweder bleibt es hängen oder tut was es tun soll. Auch spielt es eine Rolle wie gut das Kühlwasser und dessen Frostschutz ist und ob man es regelmässig wechselt nach den Intervallen. Das die Anzeige im Innenraum nicht über C geht, liegt einzig und allein an einem Defekten oder sogar Verkalkten Temperaturfühler der unterhalb des Thermostates eingebaut ist.

    Bei dir und deinem Arbeitskollegen würde ich empfehlen mal das Kühlwasser zu wechseln mit dem erforderlichen Frostschutzmittel und dabei auch das Thermostat sowie ruhig auch den Temperaturfühler und weil es eh ein Abwasch ist auch den Kühlwasser-Sensor mit auszutauschen. Danach habt ihr auch eine sehr Heisse Heizung und eine vernünftige Temp-Anzeige und das allerwichtigste dankt es euer Motor. Den ein Hängendes Thermostat ist für einen Zetec Motor nahezu das Todesurteil für die ZKD. Darin sind die Zetec Motoren sehr Empfindlich.
     
  9. #9 HasiAhlen, 15.01.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Bei mir wurde die Heizung mit dem alten Thermostat noch brütend heiss. Völlig ungewöhnlich für mich da ich in den Letzten Jahren bis zum 14.1. einen Sharan gefahren bin. ( Zuheizer defekt = Kühlschrank) Das was mir auffiel bei diesem MK2 und auch bei meinem alten MK2 (bis 2007, beide mit Klimatronik) ist das nach einiger Zeit bei 22 Grad die Temperatur plötzlich herunter ging. Bei dem alten habe ich nie was daran gemacht da er von meiner Frau so geschrottet das wir nur darauf gewartet haben bis er stehen bleibt. Den gefallen hat er uns aber nicht getan. Der ist dann irgendwann wegen seiner Aussttung (Leder) nach RUS gegangen.
    Das kälter werden schiebe ich also auf das Thermostat.

    Gruss
    Jürgen
     
  10. #10 mondeocassis, 15.01.2011
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    Hallo Sawende,
    ist schon richtig, dass das Kühlsystem gewartet sein muss. Ist es bei mir aber auch. Kühlwasser incl. Frostschutz ist gewechselt, auch beim Kollegen. Mit "undichtem Thermostat" meine ich übrigens, dass es auch im geschlossenen Zustand vielleicht etwas Wasser durchlässt. Hängen tut es offenbar nicht, zumindest nicht geschlossen, da die Temperatur nie zu hoch wird, sondern nur zu niedrig bleibt. Daher ist die Gefahr des ZKD-Exitus nicht gegeben, nur wenn das Thermostat geschlossen hängen und der Motor überhitzen würde.

    Das mit dem verkalkten Temp.fühler klingt äußerst plausibel, aber warum ist ab dem Frühjahr dann mit der Anzeige alles im Lot?
     
  11. XTFBX

    XTFBX Guest

    im geschlossenen zustand lässt das thermostat kein wasser durch. das thermostat hängt und das heisst es schliesst nicht richtig bzw. öffnet nicht richtig. um das zu überprüfen müsste man eine funktionierende anzeige haben oder mal die motordaten während der fahrt aufzeichnen. meist ist sensor und thermostat gleichzeitig defekt. bei zu kühlem motor hat dieser nicht seine betriebstemperatur und gegen die landläufige meinung ist das genauso schlecht wie zu heiss
     
  12. #12 mondeocassis, 15.01.2011
    mondeocassis

    mondeocassis Benutzer

    Dabei seit:
    06.04.2006
    Beiträge:
    148
    Zustimmungen:
    3
    hallo,
    ja, ein hängendes Thermostat habe ich auch von Anfang an im Verdacht gehabt.
    Was mich aber wie gesagt irritiert hat, dass ab Frühjahr alles i.O. ist und der Motor auch unter Extremlast nicht zu heiß wird. Könnte natürlich sein, dass der Thermostat offen hängt und der Motor dann im sommer trotzdem einigermassen Temperatur erreicht.
    Ich werde das Ding bald mal tauschen, das kann sicher nicht schaden.
    Danke für die tipps
     
  13. #13 sawende, 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Das ab dem Frühjahr vermeintlich alles Ok ist täuscht

    Les dir das mal hier durch.

    http://www.kfztech.de/kfztechnik/elo/sensoren/ntc.htm

    Mit dem Alter werden solche Fühler etc. auch träge zudem kommen andere Faktoren auch noch dazu wie z.b. evtl. lose Steckverbindungen oder eine Patinaschicht darauf oder wie ich schon erwähnte verkalkt und schon werden falsche Werte gemessen.

    Mit vereinfachten Worten.
    Dinge können kaputt gehen aufgrund Alterung, im Frühjahr/Sommer können diese Dinge vielleicht noch teilweise funktionieren oder falsche Sachen anzeigen, andersrum im Winter dafür nicht. Das was du da beoachtest ist durchaus irreführend, im Winter bleibt die Anzeige nahezu im Kalten bereich, im Sommer jedoch ist die Anzeige wieder (anscheinend Ok), doch das Täuscht nur. Der Fühler kann nicht mehr richtig Arbeiten und somit zeigt deine Temp-Anzeige auch die Werte nicht mehr richtig an.
     
Thema:

Temperaturprobleme

Die Seite wird geladen...

Temperaturprobleme - Ähnliche Themen

  1. Fiesta 1,3 l Temperaturprobleme

    Fiesta 1,3 l Temperaturprobleme: Mein Fiesta, Baujahr 2004, 1,3 l Duratec mit 69 PS hat folgendes Problem: Wasserpumpe neu, Thermostat neu, Temperaturfühler neu Temperaturanzeige...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Temperaturprobleme ..Diesel :-( ...!?

    Temperaturprobleme ..Diesel :-( ...!?: Hallo... mein Motor wird nicht warm ...zumindest laut Anzeige im Amaturenbrett...!!! Heute mal eben das Thermostat getauscht - selbes Ergebniss,...
  3. temperaturanzeige galaxy bj99

    temperaturanzeige galaxy bj99: hallo, seid ein paar tagen funktioniert die temperaturanzeige nur teilweise,sie steigt und fählt wieder !!! weis jemand was es ist??...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Temperaturprobleme

    Temperaturprobleme: Hallo, am WE ist mir an meinem Focus (Bj. 2006, 1.8l Benziner, 44TKM) aufgefallen. Ich bin auf die Autobahn (Motor war warm) und ab 160 kmh ist...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Durschnittstemperatur 10 Grad zu hoch

    Durschnittstemperatur 10 Grad zu hoch: Hallo, ich hatte vor einigen Tagen schon einmal zu einem Temperaturproblem geschrieben. Mittlerweile bin ich einige "Forschung" weiter, jedoch...