temperaturschwankung

Diskutiere temperaturschwankung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; moin bei unserem focus schwankt die temperaturanzeige erheblich unter last. verbaut ist die 1.8 maschine die schwankungen würd ich aber genau so...

  1. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    moin

    bei unserem focus schwankt die temperaturanzeige erheblich unter last.
    verbaut ist die 1.8 maschine

    die schwankungen würd ich aber genau so beschreiben, wie es bei den 1.4 und 1.6 zutrifft wenn luft im system ist.

    hab versucht das ganze zu entlüften, in dem ich ihn am berg steil stehend (einmal hinten einmal vorne hoch) hab drehen lassen.. 5td.. ausgleichsbehälter geöffnet.
    lüfter laufen beide und nicht dauerhaft, denkmal so wie es sein sollte.. schläuche werden alle soweit gut warm/heiss

    dabei gibts auch keine schwankungen nur auf der autobahn nach ca. 30km bei 140kmh..
    geht ruck zuck in den roten bereich anschlag, und wieder zurück..

    jemand eine idee wie ich da rann gehen kann?
     
  2. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.426
    Zustimmungen:
    673
    Fahrzeug:
    Minichamps
    würde erstmal ein neues termostat reinmachen
    und den CHT Sensor erneuern .
    beim 1,8 sind solche anzeichen eigentlich
    nicht bekannt .
     
    mk6mmh gefällt das.
  3. #3 mk6mmh, 02.06.2019
    Zuletzt von einem Moderator bearbeitet: 02.06.2019
    mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    sitzt der sensor an der gleichen stelle wie bei den kleineren motoren?
    würd dann mal die kontakte prüfen..

    das thermostat sollte eigentlich nicht der grund sein aber wer weiß.. also das ist knapp ein jahr alt..

    angenommen die zylinderkopfdichtung wäre hin.. sind da solche symptome üblich?

    muss mal schauen, der sensor scheint wohl hinter der lima verbaut zusein.. wird dann ja ne größere operration..
     
  4. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.426
    Zustimmungen:
    673
    Fahrzeug:
    Minichamps
    ja auch bei defekter kopfdichtung kann das so auftreten
    und ja der sensor ist hinter der lima verbaut .
     
    mk6mmh gefällt das.
  5. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    :rasend: ok, dann lass ich erstmal einen co2 test machen und werd mich drann abmühen, wenn er vernüftig ausfallen sollte.

    danke für die infos!
     
  6. #6 Meikel_K, 02.06.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.270
    Zustimmungen:
    887
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    CO-Test... der kann bei Ottomotoren Aufschluss geben, ob Rohabgas in den Bottich drückt. Dann ist es aber meistens auch so, dass der Füllstand abgesunken ist und schlagartig wieder ansteigt, wenn der Kühlerverschluss geöffnet wird.
     
  7. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    ja ist ein otto.

    oh je, keine gute nachricht.. genau so war es nach ca 50km autobahn..
    bin beim ersten schwanken auf einen rastplatz und hab da nachgeschaut..
    kühlerausgleichsbehälter?!

    der wasserstand an sich war ok, beim öffnen vom verschluss ist er aber rasant angestiegen bis über max..
    mit extremen wasser/luft gemisch.. also dabei hat es ordentlich gebrödelt.

    nach der entlüftungs geschichte am berg war dies aber nicht mehr so der fall..

    bin gespannt und werd es euch mitteilen wenn ich mehr weiß:(
     
  8. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.426
    Zustimmungen:
    673
    Fahrzeug:
    Minichamps
    Bei betriebswarmen Motor ist das normal
    das beim öffnen vom Verschluss das kühlwasser hoch kocht .
     
    mk6mmh gefällt das.
  9. #9 Meikel_K, 02.06.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.270
    Zustimmungen:
    887
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, das würde ich bei kaltem Motor nochmal versuchen. Wenn der Kühlmittelstand nach 50 km Autobahn o.k. war, dann ist da wahrscheinlich alles in Ordnung.
     
    mk6mmh gefällt das.
  10. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    hab mich jetzt mal auf das schlimmste geistig vorbereitet und online einen preis eingeholt für für die zylinderkopfdichtung.

    für den großen focus würde es vermutlich rund 900€ kosten.
    für den kleinen fiesta rund 1800€

    gibts da einen grund zu?

    würde ja genau andersrum denken bzw in etwa gleich teuer:keinengel:
     
  11. #11 Meikel_K, 02.06.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.270
    Zustimmungen:
    887
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das sind dann sicher verschiedene Motoren.
     
  12. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    ja sicher,
    1.8 zetec beim focus (bj 01) und der 1.3 duratec beim fiesta (bj 05).
     
  13. #13 supertramp, 02.06.2019
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    999
    Zustimmungen:
    78
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Wenn Kühlmittel und Öl normal ist und keine Leistungsverlust,
    bist du bei den Tipps am Anfang hier.
     
  14. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    also der wagen war heute samt meiner besseren hälfte in einer freien werkstatt.

    der gute meinte die wasserpumpe sei defekt, hat die schläuche abgeklemmt und ihr gezeigt es kommt kein wasser aus den beiden kleinen im oberen teil des ausgleichsbehälters.

    was mich wundert da er es die tage noch ordentlich hat sprudeln lassen^^

    dann hat er einen co² test gemacht, ging aber nicht.. sagt sei kein druck vorhanden.
    also er würde jetzt die pumpe tauschen und dann wieder das system abdrücken!

    der ganze spass soll mit motorwäsche etcpp rund 400€ kosten.
    ich frag mich aber gerade, warum kann man das system(also kopfdichtungschaden) nicht mit defekter pumpe überprüfen, muss die pumpe den druck dazu aufbauen?

    und.. geht die wasserpumpe wirklich so schleichend kaputt?
    es soll das plastik Förderschneckenrad abgebrochen sein.. ist es beim mk1 original aus plastik?

    sie wär auch schon länger kaputt, roter schimmel in dem bereich?:verdutzt:
    jedenfalls war der check so gut wie umsonst aber er will eben rund 400€ für die reperatur.

    was sagt ihr dazu?:bier:
     
  15. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.426
    Zustimmungen:
    673
    Fahrzeug:
    Minichamps
    wenn die pumpe defekt wäre , würde der motor vermutlich ständig anfangen zukochen ,
    es sei den das förder bleibt nur gelegentlich
    stehen .
    sieht man aber nur wenn die pumpe ausgebaut ist .
    austausch der pumpe dauert ca 1,5 - 2 stunden
    incl. motorwäsche
    markenpumpe kostet um die 50-100 €
    es sei denn er kauft die pumpe beim ffh für 160 €
    noch etwas kühlmittel dazu
    sollte es in der freien werke um die 300€
    kosten .

    den CO Test kann man eigentlich immer machen
    wenn der motor betriebswarm ist , es sei den er kocht dann sofort über .
     
  16. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    also wäre sein preis wohl inordnung.
    kommt noch ein keilrippenriemen dabei und fehler auslesen löschen..

    er hat das system mit 1,5bar abgedrückt und es soll wohl auf 1bar abgefallen sein.
    und jetzt kommts mir..
    eigentlich sollte er ja was anderes machen.. denke ein co test hat nichts mit druckverlustprüfung zutun..
    :gruebel:

    ps: alle neuen fords sind mist:rotwerden: hab ich mir sagen lassen^^
     
  17. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.426
    Zustimmungen:
    673
    Fahrzeug:
    Minichamps
    er hat einen druckverlusttest gemacht ?
    wenn der druck abfällt müste ja was undicht sein
    und das kann auch die kopfdichtung sein
    aber dann müste der motor nach kaltstart kurzzeitig unrund/nicht auf allen töpfen laufen fals kühlmittel
    in die zylinder läuft .
    hat der motor überhaupt kühlmittelverlust ?
     
  18. mk6mmh

    mk6mmh Benutzer

    Dabei seit:
    21.10.2018
    Beiträge:
    75
    Zustimmungen:
    4
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    sie hat mir ein bild gezeigt wo der manometer am kühlmittelausgleichsbehälter angeschlossen ist.
    er war wohl ein paar minuten weg und in der zeit zeigte der manometer 1bar an.. von anfangs ca.1,5bar

    kurzeitig unrunder lauf ja, auch wenn er warm ist^^
    also motor aus, 3sk später wieder anwerfen.. unrunder lauf..
    anlasser hat einen weg, geht aber noch soweit bis jetzt.

    wollten als nächstes für dieses problem mal die unterdruckschläuche wechseln.. leerlaufregler ist schon gewechselt worden.

    kühlmittel verlust in massen ist bisher aber noch nicht aufgefallen bei 31tkm im letzten jahr.
    einmal etwas nachgefüllt anfang winterzeit.
     
  19. #19 PGR 156, 12.06.2019
    PGR 156

    PGR 156 Neuling

    Dabei seit:
    19.04.2019
    Beiträge:
    22
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus MK1 1,6 Zetec SE
    Hier werden die Begriffe durcheinandergeworfen: Bei einem Druckverlusttest wird Druck auf die einzelnen Zylinder gegeben und geprüft, ob der Druck abfällt, wenn ja, wieviel er abfällt und wohin der Druck geht.
    Beim Abdrücken des Kühlsystems wird Druck auf dieses gegeben und geprüft, ob er abfällt und ob ggf. Kühlmittel irgendwo austritt. Wenn man die Presse bei sehr warmen Kühlmittel anbringt und mit ca. 1,5bar drückt, fällt der Druck natürlich bei Abkühlung des Kühlmittels auch etwas ab. Das sollte man bedenken. Aber 0,5bar in ein paar Minuten ist zuviel.
    Das Kühlmittel muß dann aber irgendwo hin. Entweder nach außen, dann sieht man es irgendwo austreten, oder nach innen, dann brauchts aber keine neue Wapu sondern möglicherweise doch erstmal den CO-Test um weiterzukommen. Ich weiß nicht wie es bei diesem Motor ist, ob es dann zwangsläufig auf die Kopfdichtung hinausläuft, ich kenne Motoren, wo auch poröse Dichtringe im Steuergehäusedeckel Kühlmittel in den Kettenkasten versprühen können (nur mal so als Beispiel, mir ist schon klar, daß der keinen Kettenkasten hat).
    Aber Du erwähntest etwas von "rotem Schimmel". War das ein Hinweis auf Kühlmittelspuren unter der Wapu? Dann wollen die vielleicht deshalb die Pumpe erneuern. Bei einem halben Bar Druckabfall in wenigen Minuten sollte man dort dann aber auch frisches Kühlmittel sehen.
    Ich befürchte, der Informationsfluß von der Werkstatt zu Dir über Deine Frau ist teilweise suboptimal. Da scheinen Infos zu fehlen.
     
    Schrauberling gefällt das.
  20. #20 Schrauberling, 13.06.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    5.858
    Zustimmungen:
    442
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Ein Tipp, wo du herkommst und möglicherweise kann dir hier jemand vor Ort helfen
     
Thema:

temperaturschwankung

Die Seite wird geladen...

temperaturschwankung - Ähnliche Themen

  1. Temperaturschwankung

    Temperaturschwankung: Hallo , ich habe folgendes Problem bei meinem Ford Focus ist der 1,6 Benziner mit 101 PS steigt bei hohen Geschwindigkeiten die Temperaturanzeige...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Kühlertemperatur sinkt bei hoher Geschwindigkeit

    Kühlertemperatur sinkt bei hoher Geschwindigkeit: Hallo zusammen, habe einen Ford Focus 1.6 Benziner (115 PS) gebraucht gekauft und folgendes Problem festgestellt: Sobald ich auf der Autobahn...
  3. Scorpio 1 (Bj. 85-92) GAE/GGE Drehmoment und Schub weg - Temperaturschwankungen 2,0 DOHC

    Drehmoment und Schub weg - Temperaturschwankungen 2,0 DOHC: Hallo Leute, hoffentlich könnt ihr mir weiterhelfen, da mir so langsam nichts mehr einfällt. Folgende Problematik beim Scorpio 2,0 DOHC,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden