Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Tempomat ASR Relais Probleme

Diskutiere Tempomat ASR Relais Probleme im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo alle Zusammen, ich glaub auf diese Frage kann mir nur MucCowboy (Uli) helfen. Nachdem ich erfolgreich in meinem ST200 das CC nachgerüstet...

  1. #1 Chris7580, 25.01.2011
    Chris7580

    Chris7580 Neuling

    Dabei seit:
    14.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2000 2.5 Liter
    Hallo alle Zusammen,

    ich glaub auf diese Frage kann mir nur MucCowboy (Uli) helfen.
    Nachdem ich erfolgreich in meinem ST200 das CC nachgerüstet habe mit Uli´s Anleitung habe ich mich an den Tempomaten gemacht.
    Hat soweit auch alles recht gut funktioniert. Anleitung war mal wieder prima, vielen Dank.

    Allerdings habe ich ein Problem mit den´m ASR Trennrelais. Den Platz wo es hingehört habe ich gefunden. Nur leider keinen Relaishalter lediglich einen Grauen 4 Poligen stecker der wie folgt belegt ist

    Pin
    1 Strangseitig Grün/Geld , Steckerseitig Frei
    2 Strangseitig Frei , Steckerseitig Frei
    3 Strangseitig Grün/Gelb , Steckerseitig Lila/Blau Brücke auf Pin 4
    4 Strangseitig Grün/Weiss, Steckerseitig Lila/Blau Brücke auf Pin 3

    Leider konnte ich den Stecker in deinen Dokumentationen nicht finden und da die Kabel in den großen KAbelbaum verschwinden ist eine verfolgung eher aussichtslos.

    Die Frage ist, ist es richtig dass das Relais nur mit 3 Kabel verbunden ist ? Wenn ja wie wird das Relais angeschlossen ? Wenn nein wo muss das 4 Kabel hin und wie werden die anderen angeschlossen ?

    Ich bin froh und dankbar über jeden Tipp oder Anleitung.

    Anmerkung:
    Verstehe das nicht es war alles da Stecker am Domlager 6 Belegte Pin beim Pedalschalter muste nur die Schalter austauschen und die richtige Winkelfeder war auch da. Nur dieser blöde Trennrelais halter fehlt. War Ford bestimmt zu Teuer den auch noch einzubauen.

    Vielen Dank für eure hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 25.01.2011
    Zuletzt bearbeitet: 25.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.086
    Zustimmungen:
    298
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    im ST200 und genauso im Serien-MK2 ab Mitte 1999 hat Ford das ASR-Relais weggelassen. Keine Ahnung, warum. Vielleicht war die Kombination, wofür es da ist (aktiver Tempomat und Glatteis zum ASR-Eingriff) einfach zu selten. Fast jeder Fahrer geht bei sowas reflexartig auf die Bremse und stoppt damit auch den Tempomat. Du brauchst das Relais also nicht zu beachten.

    Der graue Stecker ist der Codierungsstecker für die Beleuchtungs-Ausstattung mit oder ohne Nebelscheinwerfer.

    Grüße
    Uli
     
Thema:

Tempomat ASR Relais Probleme

Die Seite wird geladen...

Tempomat ASR Relais Probleme - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  5. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...