Tempomat defekt

Diskutiere Tempomat defekt im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo, bei meinem Maverick/Escape Baujahr 2002 funktioniert der Tempomat nicht. Wo kann der Fehler liegen? Mfg

  1. Egos

    Egos Benutzer

    Dabei seit:
    03.12.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 1.6l 16V, Maverick 2l
    Hallo,
    bei meinem Maverick/Escape Baujahr 2002 funktioniert der Tempomat nicht.
    Wo kann der Fehler liegen?

    Mfg
     
  2. #2 Peter581, 30.07.2010
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    679
    Zustimmungen:
    4
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    Du müsstest den Fehler genauer beschreiben, sonst kann dir hier keiner helfen :-)

    Also: lässt sich der Tempomat gar nicht einschalten, oder ist er an, regelt aber die Geschwindigkeit nicht, oder so was...
     
  3. Egos

    Egos Benutzer

    Dabei seit:
    03.12.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 1.6l 16V, Maverick 2l
    Ich kann ihn überhaupt nicht einschalten. Zu keinem Zeitpunkt, mit keinem Schalter. Sicherungen sind alle ok.
     
  4. #4 Peter581, 31.07.2010
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    679
    Zustimmungen:
    4
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    Eventuell ist der Schalter selbst defekt.
    Ich weiß nicht wie es bei deinem Baujahr ist, bei meinem 2005er ist das der Schalter links am Lenkrad. So ein Wippschalter für ein/aus.
    Der wirkt auch ein bissel ...sagen wir klapprig.
    Am besten wäre, du lässt mal bei Ford nachschauen.
    Bei solchen Problemen wurde mir immer schnell und kostenlos geholfen.
    Zumindest die Diagnose war immer kostenlos, manchmal war die Abhilfe so einfach, dass man die gleich mitgemacht hat.
    Fragen kostet nix, versuch einfach mal :-)
     
Thema:

Tempomat defekt

Die Seite wird geladen...

Tempomat defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. Fragen zum Tempomat

    Fragen zum Tempomat: Hallo zusammen, habe weiterhin Probleme mit dem Tempomat: beim Einschalten leuchtet zwar die Kontrollleuchte, aber es tut sich nichts. Jetzt habe...
  4. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  5. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...