Focus 2 (Bj. 04-08) DA3/DB3 Tempomat funtioniert nach kurzer Zeit nicht mehr

Diskutiere Tempomat funtioniert nach kurzer Zeit nicht mehr im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo ich habe mir vor kurzem einen Ford Focus 1.6 TDCI 109 PS Baujahr 2007 gekauft. Läuft wunderbar, jedoch der Tempomat spinnt irgendwie: Nach...

  1. #1 Anderl_1, 01.02.2012
    Anderl_1

    Anderl_1 Neuling

    Dabei seit:
    01.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2007
    1.6 TDCi 109 PS
    Hallo ich habe mir vor kurzem einen Ford Focus 1.6 TDCI 109 PS Baujahr 2007 gekauft.
    Läuft wunderbar, jedoch der Tempomat spinnt irgendwie:
    Nach Starten des Motors kann ich den Tempomat ca. 5 bis 8 mal aktivieren und danach geht er plötzlich nicht mehr, nach dem nächsten Starten wieder genau dasselbe Problem.

    Kann mir da jemand weiter helfen? normaler weiße dürte der Fehler ja nicht allzu schwerwiegend sein, wenn er anfangs immer funktioniert oder?

    Gruß Andi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anderl_1, 01.02.2012
    Anderl_1

    Anderl_1 Neuling

    Dabei seit:
    01.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2007
    1.6 TDCi 109 PS
    Boardsuche hat nichts wirklich passendes auf lager, Fehlerspeicher auslesen lassen werd ich die tage machen
     
Thema:

Tempomat funtioniert nach kurzer Zeit nicht mehr

Die Seite wird geladen...

Tempomat funtioniert nach kurzer Zeit nicht mehr - Ähnliche Themen

  1. Tempomat ohne funktion

    Tempomat ohne funktion: Hallo Leute Bei meinen Mav Bj. 2001 funtz der Tempomat nicht mehr... einfach ohne Funktion. Ich kann am Lenkrad drücken wie ich will nix passiert....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Infodisplay Menü zu kurz?

    Infodisplay Menü zu kurz?: Hallo, ich habe in meinen Infodisplay glaube ich zu wenig Eintragungen. Wenn ich im Menü alles durchgehe, habe ich nur die drei Kategorien:...
  3. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...
  4. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  5. Tempomat nachrüsten?

    Tempomat nachrüsten?: Hallo zusammen, habe einen Reimport aus CZ, Bj.2016,Benziner, 1 Liter. Weil ich demnächst regelmäßig in die Schweiz muß und die es dort...