Scorpio 1 (Bj. 85-92) GAE/GGE Tempomat mit "Loch" ?

Diskutiere Tempomat mit "Loch" ? im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Bei meinem Dicken fällt mir auf, dass der tempomat scheinbar ein kleines Eigenleben hat. Wenn er mal auf ne Geschwindigkeit eingestellt ist, hält...

  1. #1 binkino, 21.04.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Bei meinem Dicken fällt mir auf, dass der tempomat scheinbar ein kleines Eigenleben hat.
    Wenn er mal auf ne Geschwindigkeit eingestellt ist, hält und steuert er die auch.

    Beim Beschleunigen ist oft ein paar Mal ein "Loch" bei über 100...110 km/h das sich bis etwas über 130 km/h öfters auftritt
    Heute hab ich das mal genau beobachtet; Man schaltet den ein, drückt die (+) Taste bis man merkt, dass er mit dem gaspedal gleich ist, dann hält man weiter oder drückt zum Beschleunigen wieder.
    Das Gaspedal springt dann bei genannter Geschwindigkeit kurz hoch und wenn er wieder Lust hat zu beschleunigen, geht es wieder runter.

    Erst dachte ich, dass der bei bestimmten Geschwindigkeiten (bspw. 100, 120 oder 130) kurz Halt macht, da man dachte, die wird ein Tempomatfahrer oft wählen. Aber es ist ein richtiger Einbruch der Beschleunigung, wie wenn man vom Gas geht - also wie "Motorbremse" ...

    Auch bekommt man den Tempomat nicht immer bei niedrigeren Geschwindigkeiten 'aktiv' (bei ca. 50 oder 60 km/h nur wenn er Lust hat)


    Ist das so normal? Oder was könnte hier aus der Reihe tanzen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 binkino, 30.05.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    So ... die letzten 2 Tage verulkt mich der Tempomat so richtig.

    Heute so aus 90kmh im 4. Gang per (+) Taste beschleunigen wollen und anstatt zu beschleunigen wird er erst mal langsamer brauch ne Weile, bleibe auf der (+) Taste drauf, dann endlich...

    Auch wieder dann im 5.Gang aus ca. 120 raus (bin ne faule Sau geworden seit ich den hab grinz) fällt er erst ab und dann irgendwann kommt er wie gewollt...


    Wie kann ich das Problem eingrenzen und beheben?

    Schleifkontakte im Lenkrad wären möglich hab aber auch das Lenkrad leicht bewegt während ich die (+) gedrückt hielt, aber ohne Besserung, war es wohl nich (werde die aber trotzdem bei Gelegenheit mal anschauen)
    Kommt mir so vor als würde die Unterdruckdose wo den Gaszug zieht aussetzen?
    Oder bekommt die Steuerung evtl. den Geschwindigkeitsimpuls nicht immer? Aber dann dürfte er ja die Geschwindigkeit, wenn mal festgelegt, nicht so akurat halten.

    Hab ne KLR drin; den aber eingebaut bevor ich den ersten Meter mit ihm gefahren bin. Aber der ist wie vorgegeben eingebaut und sollte da ja keinen Einfluß haben (Unterdrucksystem)
     
Thema:

Tempomat mit "Loch" ?

Die Seite wird geladen...

Tempomat mit "Loch" ? - Ähnliche Themen

  1. 5. österreichweites Focus RS/ST Treffen, 1. Juli 2017, Lochen/See

    5. österreichweites Focus RS/ST Treffen, 1. Juli 2017, Lochen/See: Das 5. österreichweite Focus [IMG] / [IMG] Treffen findet am Samstag, dem 1. Juli 2017 bei Ford Schweiberer statt! [IMG] Adresse für's...
  2. Tempomat

    Tempomat: Hallo, Bin aus einem anderen Zeitalter. Wenn ich eine Frage habe, vergesse ich auf eine Antwort nachzufragen. Was mache ich da falsch. Jetzt habe...
  3. Lederlenkrad Tempomat Aussparung

    Lederlenkrad Tempomat Aussparung: Habe ein Lederlenkrad in der Bucht geschossen, laut Verkäufer passend für alle Mk3 11-15. Heute beim FFH einbauen lassen und zum Schluß...
  4. mal wieder Tempomat für den Mk2

    mal wieder Tempomat für den Mk2: Hallo erstmal. Mein Name ist Michael. Ich (oder besser meine Frau) fährt seit 2008 einen Mondeo 2.0i BNP Automatik. Jedesmal wenn ich ihn fahren...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Defekt: Tempomat/ Klimaanlage/ Heckklappe

    Defekt: Tempomat/ Klimaanlage/ Heckklappe: Hallo Leute! Ich fahre einen Mk3 Kombi von 2002 / 2,0l TDCI 131 PS Diesel. Folgende zwei Probleme habe ich: 1. Der (oder das?) Tempomat...