Focus 2 Facelift (Bj. 08-10) DA3/DB3 TFL funktioniert, aber eine Frage

Diskutiere TFL funktioniert, aber eine Frage im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hey, ich hab mir am Wochenende diese TFL's angebaut: AEG 97141 LED Tagfahrlicht LK 18, geschwungene sportliche Form, mit Positionslicht, 2 x 18...

  1. #1 andy489, 28.01.2013
    andy489

    andy489 Benutzer

    Dabei seit:
    26.09.2011
    Beiträge:
    45
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA3, 2008, 1,6l, 101ps
    Hey, ich hab mir am Wochenende diese TFL's angebaut:

    [ame="http://www.amazon.de/AEG-97141-Tagfahrlicht-Positionslicht-Selbstmontage/dp/B004Q9SXPA/ref=sr_1_1?ie=UTF8&qid=1359397879&sr=8-1"]AEG 97141 LED Tagfahrlicht LK 18, geschwungene sportliche Form, mit Positionslicht, 2 x 18 Power LED in Doppelreihe 12 und 24 Volt, zur Selbstmontage, ECE R7 und R87: Amazon.de: Auto[/ame]

    Funktionieren auch Wunderbar

    [​IMG]


    [​IMG]

    [​IMG]


    Ich wollte jetzt nur mal Fragen ob mir jemand sagen kann von wo ich das Zündungsplus abgegriffen habe, also für was der Steckplatzt ist.

    [​IMG]

    Jetzt ist das hier leider nicht so sichtbar, das ist der rechte Steckplatz, oben, grün-weis/ grün-rotes Kabel.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xBUSTERx, 28.01.2013
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Das orange/grüne Kabel unter deinem Stromdieb ist Zündungsplus ;)
     
  4. #3 andy489, 28.01.2013
    andy489

    andy489 Benutzer

    Dabei seit:
    26.09.2011
    Beiträge:
    45
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA3, 2008, 1,6l, 101ps
    ach deswegen funktioniert das auch aaaahhhhhhhh ;D

    aber weist du auch wo das hin geht?
     
  5. #4 xBUSTERx, 28.01.2013
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Ok. Ich glaube ich verstehe deine Frage nicht... Du hast die Dinger dann wohl schon am Zündungsplus. Was willst du dann noch? Ne Sicherung dazwischen? Dann nimm einfach einen Sicherungshalter und mach ihn in das Kabel zu den TFLs.
     
  6. #5 andy489, 28.01.2013
    andy489

    andy489 Benutzer

    Dabei seit:
    26.09.2011
    Beiträge:
    45
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA3, 2008, 1,6l, 101ps
    :D Nein ich mmöchte wissen wo das kabel hin geht.

    Ich weis das es Zündungsplus ist, ich weis auch dass es abgesichert ist, aber wohin geht das Kabel? Oder kann man das nicht so einfach sagen?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. edgar1

    edgar1 Benutzer

    Dabei seit:
    23.10.2012
    Beiträge:
    66
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Turnier
    MK2
    Titanium
    Vielleicht hilft Dir das weiter: http://www.muccowboy.de/hp/docs.html

    Ich wollte bei mir auch zuerst die AEG-TFL verbauen, weil sie mir einfach sehr gut gefallen. Nur leider klappt es dann nicht mehr mit dem Mindestabstand von 600mm zwischen den Leuchten (und ich fürchte, das ist bei Dir genau so). Habe dann kürzere eingebaut, so dass ich den zweiten Steg im Grill nicht mehr durchtrennen musste.
    Gruß,
    Edgar
     
  9. #7 andy489, 29.01.2013
    andy489

    andy489 Benutzer

    Dabei seit:
    26.09.2011
    Beiträge:
    45
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA3, 2008, 1,6l, 101ps
    Ja ist richtig, ich bin in keinem Abstand richtig, weil ich die sonst irgendwo in der Höhe des Nummernschild hätte montieren müssen und das säh total blöd aus und da hätte ich ja gar kein Punkt zum montieren gehabt, daher hoffe ich jetzt einfach das Tüv und die Rennleitung nichts dagegen sagt
     
Thema:

TFL funktioniert, aber eine Frage

Die Seite wird geladen...

TFL funktioniert, aber eine Frage - Ähnliche Themen

  1. aussen Thermometer funktioniert nicht

    aussen Thermometer funktioniert nicht: Hallo.vielleicht kann mir jemand von euch weiter helfen.mein aussen Thermometer zeigt schon seit 3 tagen die gleiche Temperatur an.wo sitzt das...
  2. Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage

    Start-Stop funktioniert nicht bei eingeschalteter Klimaanlage: Hallo, wir haben ein Problem (oder vielleicht doch nicht??!) mit der Start-Stop-Automatik unseres Ford Focus Turnier 1,0 EcoBoost. Das Fahrzeug...
  3. Koppeln mit Smartphone funktioniert nicht.

    Koppeln mit Smartphone funktioniert nicht.: Hallo. Seit geraumer Zeit funktioniert das Koppeln mit dem Smartphone über Bluetooth nicht mehr. Die Syncnummer wird angezeigt, aber nichts auf...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Frage zu Scheinwerfern

    Frage zu Scheinwerfern: Hallo liebes Forum, ich bin seit heute wieder stolzer Besitzer eines Fords, genauer ein FoFo MK3 Kombi Sport BJ 2016. Ich habe mich auch schon...
  5. Frage zur Drosselklappenstellung Transit 2,5td 86PS Motor 4GD

    Frage zur Drosselklappenstellung Transit 2,5td 86PS Motor 4GD: Hallo liebe Mitglieder, ich wollte mal fragen wie die Drosselklappenstellung bei voller Öffnung ist?! 2,5td 86 Ps 4GD Motor Bj 1997 Wir haben...