Fiesta 7 (Bj. 08-12) JA8 Tfl`s flackern

Diskutiere Tfl`s flackern im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Habe mir folgende TFL gekauft, eingebaut und angeschlossen : www.diederichs.de Art. No.: 1404388. Nachdem ich den Motor gestartet hatte fingen...

  1. #1 Laverda, 26.08.2012
    Laverda

    Laverda Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport 1,6 tdci, 95PS, Bj.2010
    Habe mir folgende TFL gekauft, eingebaut und angeschlossen : www.diederichs.de Art. No.: 1404388.

    Nachdem ich den Motor gestartet hatte fingen die Dinger an zu flackern. Habe alle Kabelkrimpungen nochmal nachgezogen.....aber flackert immer noch.

    Hatte jemand das Problem? wenn Ja, was habt ihr gemacht um diesen Fehler zu beseitigen?

    Habe im Inet was von Schließer Relais gelesen, das diesen Prob. beseitigt oder gibt es noch andere Lösungen???????
     
  2. Føx

    Føx Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    684
    Zustimmungen:
    4
    Fahrzeug:
    MK7 1,6l 90ps tdci
    was is im stand mit eingeschalteter zündung?

    in welcher frequenz flackern sie? 50hz oder weniger?


    hast du sie direkt an die batterie angeschlossen oder wo?
     
  3. #3 Laverda, 26.08.2012
    Laverda

    Laverda Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport 1,6 tdci, 95PS, Bj.2010
    flackert unregelmäßig.....
    Angeschlossen an Standlicht und Zündspannung (Stufe 2)
     
  4. #4 Laverda, 26.08.2012
    Laverda

    Laverda Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport 1,6 tdci, 95PS, Bj.2010
    ...auch im Stand bei eingeschalteter Zündung...
     
  5. Føx

    Føx Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    684
    Zustimmungen:
    4
    Fahrzeug:
    MK7 1,6l 90ps tdci
    an standlicht und zündspannung? brauchen die 24V?
     
  6. #6 matze25488, 27.08.2012
    matze25488

    matze25488 Benutzer

    Dabei seit:
    11.02.2012
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Sport BJ06/2011 Ti-VCT 120PS
    24 Volt? Wie soll man die aus ner 12 Volt Batterie rausbekommen? :verdutzt::verdutzt:
     
  7. #7 ~phoeny~, 27.08.2012
    ~phoeny~

    ~phoeny~ Guest

    Wo hast die angeschlossen?

    Sent from my GT-I9300 using Tapatalk
     
  8. #8 binkino, 27.08.2012
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Klemm die doch mal direkt an die Batterie (bei ausgeschaltenem Motor und Zündung usw)
    Wenn die dann noch flackern, sind die >NIL: Futter.
     
  9. #9 Laverda, 27.08.2012
    Laverda

    Laverda Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport 1,6 tdci, 95PS, Bj.2010
    @ phoeny: bin direkt vom Lampenstecker abgegangen....Kontakt 5 und 8
     
  10. #10 Laverda, 27.08.2012
    Laverda

    Laverda Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport 1,6 tdci, 95PS, Bj.2010
    @ binkino: ....das wäre mein nächster Schritt gewesen. Probiere das heute noch aus und werde berichten...
     
  11. #11 Fiestabärchen, 27.08.2012
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Tagfahrlichter von ner Freiformschmiede?

    :top1::cooool:
     
  12. #12 Laverda, 27.08.2012
    Laverda

    Laverda Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport 1,6 tdci, 95PS, Bj.2010
  13. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.209
    Zustimmungen:
    77
    Fahrzeug:
    Focus Tita Indi 210PS
    Und was sagt Diederichs dazu?
     
  14. #14 Laverda, 27.08.2012
    Laverda

    Laverda Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport 1,6 tdci, 95PS, Bj.2010
    ..die kaufen die Teile auch nur zu....
     
  15. #15 Fiestabärchen, 27.08.2012
    Fiestabärchen

    Fiestabärchen Forum As

    Dabei seit:
    08.07.2009
    Beiträge:
    861
    Zustimmungen:
    5
    Fahrzeug:
    Ford Fiesta Mk7, 2009, 1.25
    Das ist egal, ob sie die Teile nur zukaufen. Du hast sie dort gekauft, also müssen sie auch für Reparatur bzw. Ersatz sorgen.
     
  16. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.209
    Zustimmungen:
    77
    Fahrzeug:
    Focus Tita Indi 210PS
    Na das mein ich auch, oder willst Du Dich mit dem chinesischen Hersteller rumplagen?

    DIE haben Dir die Dinger verkauft.
    Entweder er weiß was der Fehler ist oder er tauscht sie um, basta.
     
  17. #17 Steve231, 27.08.2012
    Zuletzt bearbeitet: 27.08.2012
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Meine Vermutung ist, dass das Standlicht mittels PWM-Signal angesteuert wird. Eine Lampe mit Glühfaden ist zu träge um zu blinken und leuchtet max. gedimmt. Wenn man jetzt LED´s an dieses Signal anklemmt beginnen sie zu blinken/flackern. Ich denke nicht, dass diese Tagfahrlichter für dein Vorhaben geeignet sind bzw. fehlt da noch ein Modul was dazwischen geklemmt wird um konstante 12V zu erhalten.

    Was hat der Test mit der Batterie gebracht??

    Mein Lösungsvorschlag: Ein normales Schließerrelais wird vom Standlichtsignal angesteuert (Schaltstromkreis) und schaltet 12 Volt (von der Batterie) auf die Standlichtleitung am Tagfahrlicht (Arbeitsstromkreis)
     
  18. Føx

    Føx Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    684
    Zustimmungen:
    4
    Fahrzeug:
    MK7 1,6l 90ps tdci

    hatte schon normale leds im standlicht...da blinkte nichts...
     
  19. #19 Steve231, 27.08.2012
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Ah okay, dann ist dort vermutlich kein PWM-Signal.
    Mal abwarten was der Test direkt an der Batterie bringt. Wenn das klappt, würd ich oben genannten Vorschlag verbauen.
     
Thema:

Tfl`s flackern

Die Seite wird geladen...

Tfl`s flackern - Ähnliche Themen

  1. KAT(s) für Mondeo ST220

    KAT(s) für Mondeo ST220: Hallo zusammen, ich bin neu hier im Forum und werde mir auch noch die Zeit nehmen, mich bzw. mein Auto näher vorzustellen. Allerdings will ich...
  2. Liste bekannter Fehler und Kinderkrankheiten S-Max mk2

    Liste bekannter Fehler und Kinderkrankheiten S-Max mk2: Hi, auf Grund der Übersichtlichkeit eröffnen wir hiermit einen Sammelthread für Kinderkrankheiten beim S-Max MK2. Wer also Informationen über...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Mehrere Fragen (Lichtsensor, Antriebswelle, LED TFL)

    Mehrere Fragen (Lichtsensor, Antriebswelle, LED TFL): Moinsen, mein FoFo ist nun 1 Tag bei mir und schon tauchen die ersten Fragen auf. 1. Mir ist gestern nach der Überführungsfahrt aufgefallen,...
  4. ich benötige eine ür meinen Ford S-max Baujahr 2012 Titanium S. Ist ein sichtbarer

    ich benötige eine ür meinen Ford S-max Baujahr 2012 Titanium S. Ist ein sichtbarer: Ich benötige eine Anhängerkupplung für meinen S-Max Bj. 2012 Titanium S. Ist es richtig dass ein sichtbarer Ausschnitt durch die Montage...
  5. Biete Fiesta Bj 22.07.98 Zetec-S Fahrtauglich

    Fiesta Bj 22.07.98 Zetec-S Fahrtauglich: Hallo zusammen. Ich biete euch hier im Auftrag den Fiesta meiner Eltern an. Dieser wurde bis zuletzt gefahren und nun durch einen Focus ersetzt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden