themperatur anzeige immer 0

Diskutiere themperatur anzeige immer 0 im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; moin meine themperaturanzeige steht immer auf 0, also die nadel bewegt sich nicht mehr. hatte mal gelesen das der themperaturfühler def. sei,...

  1. #1 Toxicfish, 14.04.2008
    Toxicfish

    Toxicfish Guest

    moin

    meine themperaturanzeige steht immer auf 0, also die nadel bewegt sich nicht mehr.

    hatte mal gelesen das der themperaturfühler def. sei, aber wo ist das ding?

    in meinem handbuch werden alle themen nur sehr kurz und knapp beschrieben, aber der sitz der einzelnen teile nicht.

    einen schalter hab ich gefunden , und den kabelstecker (2 kabel)bei laufendem motor abgezogen.
    nach 1 sec. fing der kühlerlüfter an zu laufen. weis aber nicht ob es der richtige ist.

    hatte auch gelesen das der fühler nur ein kabel hat und ich ihn testen könnte, wenn ich das kabel an die karosserie halten würde.

    vielleicht liege ich auch falsch?!

    gibt es tipp´s von eurer seite?

    gruß Toxicfish
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 14.04.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Der Anschluss des Kühlmitteltemperatursensors (für die Anzeige) ist bei dir zweipolig.
    Die Leitungen sollten die Farbkennungen Weiss/Rot und Schwarz/Blau haben.
    Der Sensor, den Du abgezogen hast, ist der für die Motorsteuerung - der sogenannte ECT_ Sensor.
    Der andere Sensor sitzt ebenfalls am Gehäuse des Thermostats.
    Genaue Lage und Aussehen findest Du auf der sehr hilfreichen Web- Site http://www.johnes.eu.

    Grüsse,


    Hartmut
     
  4. #3 Toxicfish, 14.04.2008
    Toxicfish

    Toxicfish Guest

    danke hacky.

    die seite is der hammer.

    hatte noch einige anderen fragen, aber die hatten sich mit der seite erledigt !
     
Thema:

themperatur anzeige immer 0

Die Seite wird geladen...

themperatur anzeige immer 0 - Ähnliche Themen

  1. Heckscheibenheizung immer an?

    Heckscheibenheizung immer an?: Moinsen! Ist mir schon öfter aufgefallen, heute morgen aber besonders - bei mir ist anscheinend die Heckscheibenheizung immer aktiv (?). Entweder...
  2. Anzeige im Tab bei Firefox

    Anzeige im Tab bei Firefox: Hallo Ist es möglich irgendwo einzustellen, daß im Tab (Firefox 51.0.1) vom Ford-Forum neue Nachrichten/Kommentare angezeigt werden ? Wie es z.B....
  3. Mondeo 4 (Bj. 07-10) BA7 Mondeo ölt nach 2 "Reparaturen" immer noch

    Mondeo ölt nach 2 "Reparaturen" immer noch: Servus, bereits in einem anderen Thread habe ich über Ölverlust geklagt. Auto ist ein 2.0 TDCi, BJ. 2008. Ich kaufte den Wagen beim freien...
  4. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  5. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...