Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Thermisches Problem

Diskutiere Thermisches Problem im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo und guten Tag,wer kann mir helfen? Habe das Thermostat,Wasser-und Servopumpe und den Keilrippenriemen erneuert.Da das Fahrzeug ,Mondeo Kombi...

  1. #1 FoMoCo1, 26.05.2013
    FoMoCo1

    FoMoCo1 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,06.2003,2,0 TDCI
    Hallo und guten Tag,wer kann mir helfen? Habe das Thermostat,Wasser-und Servopumpe und den Keilrippenriemen erneuert.Da das Fahrzeug ,Mondeo Kombi MK3 2.0 TDCI 96 KW aus Bj.06.2003, bez. der Kühler immer noch lediglich im oberen Berreich warm wird und die Temperaturanzeige schnell in das rote:rasend: Feld geht frage ich Euch ob schon mal jemand ein ähnliches Prob hatte.Grade noch den Kühler ausgebaut.Kippe ich Wasser am oberen Schlauchanschluss rein,läuft es unten sofort wieder raus:gruebel:. Wenn ich mit Luftdruck in den kleinen oberen Schlauchanschluss blase,bemerkt man das am kleineren linken Schlauchanschluss wenig Luft raus kommt. Was nun ????? Über Eure Hilfe würde ich mich sehr freuen:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hallo,

    verstehe dein problem nicht.. wenn du weißt, wo es undicht ist, dann tausche die teile aus!
     
  4. #3 jörg990, 27.05.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.081
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Soll ja auch so sein.

    Kannst du mal ein Bild von den kleineren Anschlüssen machen, wo du mit Luft durchbläst? Habe gerade keine Ahnung, was du damit meinst.
    Oder ist da ein Getriebeölkühler mit eingebaut?


    Grüße

    Jörg
     
  5. #4 FoMoCo1, 27.05.2013
    FoMoCo1

    FoMoCo1 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,06.2003,2,0 TDCI
    Hallo .Nein undicht ist nichts.Nachdem ich die og. Teile erneuert habe ,weil das Auto bzw. der Motor nach kurzer Fahrt heiss wurde, baut der Kühler immer noch einen Überdruck auf .In Fahrtrichtung rechts befindet sich ein kleiner Schlauchanschluss im oberen Kühlerteil der zum Kühlwasserausgleich Behälter führt.Wenn ich dort Druckluft hinein blase kommt diese nur schwer wieder am li.mittig gelegenen kleinen Schlauchanschluss des Wasserkühler raus.Umgekehrt ist der Luftdurchfluss hörbar durchgängiger.Meine Frage ist ,soll ich nun den Kühler tauschen oder was ?????
     
  6. #5 FoMoCo1, 27.05.2013
    FoMoCo1

    FoMoCo1 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,06.2003,2,0 TDCI
    Hallo .Nein undicht ist nichts.Nachdem ich die og. Teile erneuert habe ,weil das Auto bzw. der Motor nach kurzer Fahrt heiss wurde, baut der Kühler immer noch einen Überdruck auf .In Fahrtrichtung rechts befindet sich ein kleiner Schlauchanschluss im oberen Kühlerteil der zum Kühlwasserausgleich Behälter führt.Wenn ich dort Druckluft hinein blase kommt diese nur schwer wieder am li.mittig gelegenen kleinen Schlauchanschluss des Wasserkühler raus.Umgekehrt ist der Luftdurchfluss hörbar durchgängiger.Meine Frage ist ,soll ich nun den Kühler tauschen oder was ?????
     
  7. #6 meiky, 27.05.2013
    Zuletzt von einem Moderator bearbeitet: 27.05.2013
    meiky

    meiky Guest

    Moin, Moin,

    ich denke da wurde der Thermostat "Falsch" eingebaut bzw. verklemmt ?
    Luft im Kühlsystem zu wenig Kühlwasser !
    Schaltet der Lüfter ein ?

    Abhilfe: Motor im Leerlauf warm laufen lassen(Gebläse für die Heizung und Klima aus).
    Temp.anzeige sollt in der Mitte stehen.
    Verschlußdeckel am Kühlerausgleichbehälter langsam öffnen( Achtung Verbrennungsgefahr !)
    Motor weiter im Leerlauf laufen lassen. Flüssigkeitsstand im Ausgleichbehälter beobachten,
    bzw. Wasser langsam nachfüllen bis Markierung max.
    Warten bis der Lüfter einschaltet und gegebenfalls Wasserstand weiter ergänzen.
    Das so lange durchführen bis der Kühlwasserstand konstant bleibt.
    Veschlußdeckel wieder drauf !

    Probefahrt ca. 10 km danach nochmal Kontrollieren evt. nachfüllen und gut ist.


    VG Meiky
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 FoMoCo1, 03.06.2013
    FoMoCo1

    FoMoCo1 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,06.2003,2,0 TDCI
    Also ich denke das ist nicht die Lösung des Problems.Als ehemaliger Ford Kfz.Mechaniker weiss ich schon wie man den Kühlkreislauf entlüftet. Habe also soeben ,nachdem ich vor 9 Monaten schon Wasser -und Servopumpe sowie vor 2 Wochen das Thermostat erneuert habe,den Kühler gegen einen NEUEN ersetzt. Morgen werde ich Euch berichten was dies alles gebracht hat. MfG
     
  10. #8 FoMoCo1, 03.06.2013
    FoMoCo1

    FoMoCo1 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi,06.2003,2,0 TDCI
    Vielen Dank für Eure Hilfe! Zylinderkopfdichtung kaputt !!! Das ist's gewesen :rasend:
     
Thema:

Thermisches Problem

Die Seite wird geladen...

Thermisches Problem - Ähnliche Themen

  1. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  4. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...