Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Thermostat defekt oder was anderes ???

Diskutiere Thermostat defekt oder was anderes ??? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Liebe Ford Community, auf meiner vorletzten Fahrt mit meinem Mondeo 2.0 Duratec (BJ 01) fiel mir auf,dass der Motor seine Betriebstemperatur erst...

  1. #1 Möfahead, 19.02.2015
    Möfahead

    Möfahead Neuling

    Dabei seit:
    19.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia 2.0 Duractec HE(2001)
    Liebe Ford Community,

    auf meiner vorletzten Fahrt mit meinem Mondeo 2.0 Duratec (BJ 01) fiel mir auf,dass der Motor seine Betriebstemperatur erst nach über 25 Minuten Fahrt erreicht hat.Am nächsten Morgen beim Neustart , ist auch sofort der große Kühlkreislauf geöffnet worden.

    Meine Fragen: Handelt es sich jetzt mit Sicherheit um ein defektes Thermostat ,dass nicht mehr korrekt schließt, oder kann es auch eine andere Ursache haben(evtl falsche Werte vom Kühlmittelsensor ECT , Ansauglufttemp.und Lastsensor TMAP oder Fahrgeschw.sensor ?)

    Für eure Hilfe bedanke ich mich schon einmal....
     
  2. #2 FocusZetec, 19.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.792
    Zustimmungen:
    350
    Fahrzeug:
    FoFo 2008 2,5T
    am Wahrscheinlichsten ist ein kaputter Thermostat ... sind nur leider etwas umständlich zu wechseln
     
  3. #3 UniqueSpirit, 10.03.2015
    UniqueSpirit

    UniqueSpirit Neuling

    Dabei seit:
    07.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 2.0 Duratec HE - 145 PS
    Hallo, habe ein ähnliches Problem. Bei mir ist das Thermostatgehäuse undicht und muss dies nun in ein paar Tagen wechseln. Ich wechsle gleich Thermostat + Gehäuse beides. Die freie Werkstatt (ein bekannter) verlangt von mir 400-450 CHF für die Reparatur. Mir erscheint das etwas viel, selbst für die Schweiz :-D. Habe nun gerade bei Auto Technik Unger. angerufen und warte auf deren Anruf und Kostenvoranschlag. Mal schauen obs günstiger geht.

    Grüsse
     
  4. meiky

    meiky Guest

    Grüss Gott in die Schweiz,

    leider kommt der Preis gut hin.
    Bei uns kostet das Teil bei Ford um die 420 € !
    Plus einbau kommen da schon mal mit Frostschutzmittel und Arbeitszeit ca 540 € zusammen.

    Thermostat und Geäuse sind in ein Teil verbaut(nicht Trennbar) und haben noch ein Elektrischenanschluss.
    Weil der Themostat bei den HE- Mototeren auch vom Steuergerät angesteuert wird !


    Gruss aus Hamburg von Meiky
     
  5. #5 UniqueSpirit, 10.03.2015
    UniqueSpirit

    UniqueSpirit Neuling

    Dabei seit:
    07.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 2.0 Duratec HE - 145 PS
    Grüsse nach Hamburg (vielleicht mach ich dort, paar Tage Ferien)

    Habe gerade den Anruf von der 2. Garage bekommen. Sie wollen es mir für 520 CHF Reparieren. Nun gut, dann geh lieber zu meinen Bekannten und lass es für 400-450 machen.
    Auto Technik Unger bietet mir zwar an eine Tiefpreisgarantie an. Jedoch bin ich zu faul, um denen das schriftlich zu bringen. 400-450 passt schon.

    Danke für deine Info, Meiky.
     
  6. #6 FocusZetec, 10.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.792
    Zustimmungen:
    350
    Fahrzeug:
    FoFo 2008 2,5T
  7. #7 UniqueSpirit, 10.03.2015
    Zuletzt bearbeitet: 13.03.2015
    UniqueSpirit

    UniqueSpirit Neuling

    Dabei seit:
    07.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 2.0 Duratec HE - 145 PS
    Habe nun mein Thermostat und Gehäuse wechseln lassen. Die freie Werkstatt hatte aber kein rotes Kühlmittel mehr und füllte mit neutralen Kühlmittel auf. Er sagte das mache nichts aus. Ist das wirklich so ? Wie muss ich mir das ''neutrale kühlmittel'' vorstellen in seinen Eigenschaften ?
     
  8. #8 UniqueSpirit, 13.03.2015
    UniqueSpirit

    UniqueSpirit Neuling

    Dabei seit:
    07.03.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2003, 2.0 Duratec HE - 145 PS
    Habe nun mein Thermostat und Gehäuse wechseln lassen. Die freie Werkstatt hatte aber kein rotes Kühlmittel mehr und füllte mit neutralen Kühlmittel auf. Er sagte das mache nichts aus. Ist das wirklich so ? Wie muss ich mir das ''neutrale kühlmittel'' vorstellen in seinen Eigenschaften ?
     
  9. #9 Meikel_K, 14.03.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.422
    Zustimmungen:
    349
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Meine Werkstatt hatte nach Reparaturen am Kühlsystem (Tausch der Wasserpumpe) auch mit handelsüblichem Glysantin aufgefüllt. Bei mir gab es keinerlei Probleme damit, die Frostschutzmittel sind alle für Aluköpfe geeignet und mit dem roten Ford-Frostschutzmittel ab 1998 mischbar. Zum Nachfüllen kann man den Original-Ford Frostschutz verwenden.
     
  10. #10 Möfahead, 16.03.2015
    Möfahead

    Möfahead Neuling

    Dabei seit:
    19.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Ghia 2.0 Duractec HE(2001)
    Bei meinem Ford Händler hat das Thermostat 177 EUR gekostet...
    Aber wenigstens läuft die Kiste jetzt wieder warm.
     
Thema:

Thermostat defekt oder was anderes ???

Die Seite wird geladen...

Thermostat defekt oder was anderes ??? - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Frontscheibenheizung defekt?

    Frontscheibenheizung defekt?: Hallo Zusammen, Jetzt im Winter ist mir wohl mein liebstes Feature in meinem FoFi kaputt gegangen :( Aber vielleicht gibt es dafür ja eine...
  2. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  3. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  4. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  5. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...