Mondeo 1 (Bj. 93-96) GBP/BNP Thermostat defekt???

Diskutiere Thermostat defekt??? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo an alle. ich hätte eine kleine Frage. Mir ist heute aufgefallen, das an meinem V6 sich bereits nach ca. 10 min die 1. lüfterstufe...

  1. #1 swennadine, 15.06.2013
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo an alle.

    ich hätte eine kleine Frage. Mir ist heute aufgefallen, das an meinem V6 sich bereits nach ca. 10 min die 1. lüfterstufe einschaltet kurz darauf ca. 1-3 min später schaltet sich bereits die 2. Lüfterstufe ein.

    Die Wasserpumpe habe ich vor ca. 1Woche rein vorsorglich erneuert. Mir fällt auf, wenn er die Lüfter schalet sind die Schläuche heiß aber das Wasser im Ausgleichsbehälter ist kalt.

    Ich gehe davon aus das das Thermostat defekt ist. Was denkt ihr. Wäre dankbar über Nachricht.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 15.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.352
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    An einen defekten Thermostat würde ich im Prinzip auch denken - wenn ich nicht aus berufenem Munde (dridders) wüsste, dass die Fail-Safe Stellung offen ist. Allerdings kann jedes Thermostatventil aufgrund vorangegangener Überhitzung und Verformung des Wachskörpers in jeder Stellung steckenbleiben.

    Weil das aber irgendwie alles zu viele Zufälle auf einmal sind, würde ich eher auf einen fehlerhaften Einbau der Pumpe tippen, d.h. Funktion nur als Quirl und nicht als Pumpe - so wie hier: http://www.ford-forum.de/showthread.php?t=122201
     
  4. #3 swennadine, 16.06.2013
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Okay blöde frage was ist die Fail Safe Stellung??? Also rausgefallen ist mir mal nichts beim einbau der neuen Pumpe. Und die Heizung funktioniert super wenn ich die aufdrehe! Kann es trotzdem daran liegen?

    Gruß
     
  5. #4 Meikel_K, 16.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.352
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Gerade wenn das Thermostatventil nicht öffnet (kleiner Wasserkreislauf), kommt die Heizung schnell auf Temperatur. Die Überlegung ist schon richtig. Trotzdem wäre es ein arger Zufall, wenn es gerade jetzt defekt wäre. Es kann eher so sein, dass sich im Heizkreislauf auch ohne Umwälzung durch die Pumpe genug warmes Kühlwasser befindet.

    Fail Safe (Rückfallebene) bedeutet die Stellung in defektem (oder bei elektrischen Systemen energielosem) Zustand.

    Beispiele:
    - defektes Thermostatventil bleibt offen stehen (Aufwärmen dauert länger, aber kein Überhitzungsrisiko)
    - unterdruckgesteuerte Belüftungsverteilung geht bei fehlendem Vakuum in Stellung Windschutzscheibe, um klare Sicht zu ermöglichen
    - Heizungsregelventil (Fiesta Mk 3-5) geht in energielosem Zustand auf volle Temperatur, ebenfalls um die Scheiben beschlagfrei zu halten
    - fehlendes Signal des Bremslichtschalters (Mondeo Mk3) führt zur Deaktivierung des ESP
    und vieles mehr.
     
  6. #5 Meikel_K, 16.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.352
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn der Thermostat geschlossen wäre, sollten die Schläuche vom und zum Kühler kalt bleiben, weil das Kühlmittel ja dann im kleinen Kreislauf ohne Kühler zirkuliert. Für mich klingt das alles nach wie vor nach einer fehlenden Umwälzung des Kühlmittels - wobei ein Thermostat ja flugs getauscht wäre, um sicher zu gehen.

    Wenn Fehler am Einbau der neuen Pumpe und deren Antriebsriemen definitiv ausgeschlossen werden können und auch ein neuer Thermostat keinen Unterschied macht, bleibt eigentlich nur noch ein fehlerhaftes Ersatzteil - auch das gibt es. Weiter als bis zur nächsten Ecke würde ich bis zur Klärung aber nicht fahren.
     
  7. #6 swennadine, 16.06.2013
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo. Nee fahren tue ich zur zeit nicht mit ihm um nicht noch einen Kopfdichtungsschaden zu riskieren. Werde einfach jetzt mal das Thermostat tauschen, kostet nicht die Welt und ist schnell getauscht. Sollte es dann immer noch so sein, muß ich die wapu nochmals ausbauen und ggf. tauschen. Danke
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 swennadine, 18.06.2013
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo. So neues Update. Problem ist behoben alles wieder okay. Das Thermostat hat nicht mehr geöffnet. Thermostat erneuert, alles top.


    Danke für die Tipps.

    Gruß
     
  10. #8 Meikel_K, 18.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.352
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Na, ein Glück. Wie man sieht, gibt es tatsächlich solche Zufälle. Danke für die Rückmeldung.
     
Thema:

Thermostat defekt???

Die Seite wird geladen...

Thermostat defekt??? - Ähnliche Themen

  1. Thermostat Streetka

    Thermostat Streetka: salü... Kann mir bitte jemand sagen wo der Thermostat beim Streetka sitzt?
  2. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  4. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...