Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Thermostat defekt?

Diskutiere Thermostat defekt? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Ich bins nochmal...:lol: Nachdem ich nach dem Kauf meines Mondeos im Juli diesen Jahre lange keine Probleme hatte kommt jetzt anscheind alles...

  1. #1 LimitedEdition, 21.11.2013
    LimitedEdition

    LimitedEdition Neuling

    Dabei seit:
    15.09.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Fliesheck 1.6i 16V, BJ 1999
    Ich bins nochmal...:lol:

    Nachdem ich nach dem Kauf meines Mondeos im Juli diesen Jahre lange keine Probleme hatte kommt jetzt anscheind alles nach und nach:(


    Habe gesehen das mein Kühlwasser von jetzt auf gleich fast leer gewesen ist und ein Kleiner Tropfen an der "Motoraufhängung???" runtertropfte. demnach suchte ich woher es kommen könnte.

    Ich kenne Mich leider noch nicht so perfekt mit Autos aus und frage daher wo es herkommen könnte....unter einer Schlauchschelle hängt auch ein Tropfen, kommt es nun nur von dem Schlauch der im A.... ist oder von dem "Ding bzw Thermostatgehäuse(Steinigt mich wenn es falsch ist:lol:)" was da drüber ist...


    Danke schonmal :top:
     

    Anhänge:

  2. #2 FocusZetec, 21.11.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.863
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    auf dem Bild kann man nicht wirklich was erkennen ... am Besten trocken machen und dann schauen wo es rausläuft, oder zB. in der Werkstatt das System unter Druck prüfen lassen
     
Thema:

Thermostat defekt?

Die Seite wird geladen...

Thermostat defekt? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...