Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Thermostat defekt?

Diskutiere Thermostat defekt? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Ich bins nochmal...:lol: Nachdem ich nach dem Kauf meines Mondeos im Juli diesen Jahre lange keine Probleme hatte kommt jetzt anscheind alles...

  1. #1 LimitedEdition, 21.11.2013
    LimitedEdition

    LimitedEdition Neuling

    Dabei seit:
    15.09.2013
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Fliesheck 1.6i 16V, BJ 1999
    Ich bins nochmal...:lol:

    Nachdem ich nach dem Kauf meines Mondeos im Juli diesen Jahre lange keine Probleme hatte kommt jetzt anscheind alles nach und nach:(


    Habe gesehen das mein Kühlwasser von jetzt auf gleich fast leer gewesen ist und ein Kleiner Tropfen an der "Motoraufhängung???" runtertropfte. demnach suchte ich woher es kommen könnte.

    Ich kenne Mich leider noch nicht so perfekt mit Autos aus und frage daher wo es herkommen könnte....unter einer Schlauchschelle hängt auch ein Tropfen, kommt es nun nur von dem Schlauch der im A.... ist oder von dem "Ding bzw Thermostatgehäuse(Steinigt mich wenn es falsch ist:lol:)" was da drüber ist...


    Danke schonmal :top:
     

    Anhänge:

  2. #2 FocusZetec, 21.11.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.643
    Zustimmungen:
    891
    Fahrzeug:
    FoFo 2008 2,5T
    auf dem Bild kann man nicht wirklich was erkennen ... am Besten trocken machen und dann schauen wo es rausläuft, oder zB. in der Werkstatt das System unter Druck prüfen lassen
     
Thema:

Thermostat defekt?

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden