Thermostat defekt ?

Diskutiere Thermostat defekt ? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen Ihr Schrauber :-) Gestern : Stau ! Normal ist die Temp anzeige auf max 1 / 3 Im Stau ging sie gestern auf 3/4 die Lüftung (...

  1. #1 FBFiesta, 04.07.2019
    FBFiesta

    FBFiesta Benutzer

    Dabei seit:
    04.01.2016
    Beiträge:
    52
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 1,8 Turnier
    Guten Morgen Ihr Schrauber :-)

    Gestern : Stau ! Normal ist die Temp anzeige auf max 1 / 3
    Im Stau ging sie gestern auf 3/4 die Lüftung ( Kühler ) lief ununterbrochen , dann sank die Anzeige wieder auf " normal " Lüfter aus - nach 2 min sprang die Anzeige auf 3/4 und die Lüftung ( vom Kühler ) ging an und SOFORT (nach 5 sekunden) sprang die Anzeige auf 1/3 normal.
    Kann es sein , dass mein Thermostat eine " Macke hat - ich habe mal gehört , dass ein Thermostat ganz oder defekt ist ein Mittelding gibt es nicht...beim Stöbern hier sprechen alle von einer Kugel nach Oben , - meint Ihr die Kugelform nach oben - also sorry, wie ein Laie das " UFO " gebilde nach oben... ???

    danke schon mal in die Runde !!! Thermostat.JPG
     
  2. RSI

    RSI Guest

    mit kugel nach oben ist die kleine kugel vom entlüftungsfentil gemeint
    die soll auf 12 uhr stehen .
    ich glaube aber das verhalten ist normal
    aber ein neues thermostat kann nichts schaden solange es
    billig noname teil ist .
     
  3. #3 westerwaelder, 04.07.2019
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.520
    Zustimmungen:
    175
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Du meinst bestimmt das es KEIN Billig / No Name Teil sein soll

    Aber das Verhalten ist normal was dein Mondeo macht . Sicher hast du auch die Klimaanlage laufen und da kann es im Motorraum schon zu einem Hitzestau kommen.
     
  4. RSI

    RSI Guest

    stimmt :top: f 》v
     
  5. #5 FBFiesta, 05.07.2019
    FBFiesta

    FBFiesta Benutzer

    Dabei seit:
    04.01.2016
    Beiträge:
    52
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 1,8 Turnier
    ne , leider ist das nicht normal , ich habe 1,5 ltr. wasser nachgefüllt, kein weißer rauch , also definitiv kein ZK dichtung, nun , ich habe den 1,8 i Motor, vor 2 Jahren wurde der Zriemen gewechselt , hätte man da nicht die Wasserpumpe mit gewechselt , oder liegt die so, dass man den Z riemen nicht abmachen muss ??

    1,8 ltr. Bj 6/2000 mit 115 PS

    Vielleicht ist ja auch nur ein schlauch porös... muss mal nachschauen, wenn aber der Zriemen runter muss , kann ich das nicht - dann muss ich in die teure Werkstatt ! War gerade letzte Woche aus dem Urlaub 2500 km reibungslos bei 6,7 Ltr. / 100 km im Schnitt und 120 km/h Schnitt...
    Danke
     
  6. RSI

    RSI Guest

    wenn das bj stimmt muß der zahnriemen nicht runter für den wapu tausch.
    auf welchen zeitraum hat er den die 1,5 l verloren ?
    wenn kühlwasser gefehlt hat sollte man das kühlsystem abdrücken
    um zu sehen wo es verschwindet und es kann durchaus die kopfdichtung sein auch wenn es nicht weiß raucht .
     
  7. #7 FBFiesta, 05.07.2019
    FBFiesta

    FBFiesta Benutzer

    Dabei seit:
    04.01.2016
    Beiträge:
    52
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 1,8 Turnier
    ... ich weiss es nicht kam aus dem Urlaub 2500 km..dann bin ich in die Stadt, dann habe ich gepostet : Thermostat defekt ??
    dann habe ich mal nach Wasser geschaut und 1,5 ltr. nachgeschüttet !
    kleine Wasserlache sehe ich unter dem auto...10 cm ca.
    Zyl.kdichtung schliesse ich aus !
    Immer schön warm gefahren , NIE hochgedreht... und nie Vmax !

    Wo kann man das abdrücken lassen BOSCH , ATU oder muss man Ford ???

    danke, danke danke.................
     
  8. #8 RSI, 05.07.2019
    Zuletzt von einem Moderator bearbeitet: 05.07.2019
    RSI

    RSI Guest

    wieoft machst du die motorhaube auf ?

    abdrücken sollte heutzutage eigentlich jede werkstatt können .

    kopfdichtung kann man nicht ausschliessen zumal eine unbekannte strecke mit zu wenig kühlmittel gefahren wurde ,
    kann die schnell als folgeschaden defekt sein oder noch werden .
     
  9. #9 Meikel_K, 05.07.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.098
    Zustimmungen:
    1.071
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie kannst du dann die ZKD ausschließen? Wenn 1.5 Liter Wasser gefehlt haben, kann sie durch Überhitzung durchgebraten sein - egal, wie schonend du gefahren bist.
    Wohlgemerkt: die ZDK ist der Folgeschaden, nicht die Ursache. Die muss man erst finden (z.B. Wasserpumpe).
     
  10. #10 FBFiesta, 06.07.2019
    FBFiesta

    FBFiesta Benutzer

    Dabei seit:
    04.01.2016
    Beiträge:
    52
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo 1,8 Turnier
    Hallo ,

    zu RSI = alle 1000 km ca. oel gucken...
    motor ist nie heiss geworden nur 1x in 3/4....
    sonst temp immer okay !

    zu Meikel = 1,5 ltr haben gefehlt , wo die temp 1x auf 3/4 gestiegen ist !

    Ursache wurde festgestellt : Thermostatgehäuse ist undicht... ( 225.- € bei Ford - sehr teuer ! egal, muss gemacht werden...

    25 neues Thermostat, bietet sich ja an , wenn schon mal auf , 6 Ltr. Glycol...Machelohn... alles ca. 380.-€ na ja , ist so ! )

    Danke in die Runde !
     
Thema:

Thermostat defekt ?

Die Seite wird geladen...

Thermostat defekt ? - Ähnliche Themen

  1. Thermostat?

    Thermostat?: Guten Morgen, meinen Mondeo 1.8 sci habe ich letztes Jahr für 1400 Euro gekauft. Seitdem bin ich fast nur in der Werkstatt. :schmollen2:...
  2. Ranger 3.0 tdci Injektor defekt

    Ranger 3.0 tdci Injektor defekt: Moin aus dem hohen Norden, mein geliebter Ford Ranger von 2009 mit einem 3.0 Tdci / 156 Ps und 200.000 km auf der Uhr hat offensichtlich Probleme...
  3. Gangschaltung defekt!

    Gangschaltung defekt!: Moin! Gestern nach 3-stündiger Fahrt mit Anhänger, wollte ich mit meinem 100-PS Diesel Focus ( Bj.: 2003) rückwärts einparken und bekam den...
  4. Starkes Ruckeln beim Beschleunigen / Injektoren defekt

    Starkes Ruckeln beim Beschleunigen / Injektoren defekt: Guten Abend zusammen, ich habe mich jetzt extra mal hier angemeldet. Ich fahre einen Ford Focus mit 2.0 Liter Diesel Handschaltung 150 PS....
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Getriebe oder Kupplung defekt?

    Getriebe oder Kupplung defekt?: Moin. Ich fahre einen Fiesta Courier 1.3 60 PS. Letzten Sonntag fuhr ich ca 110 km und nach etwa 20km auf Landstraße (insgesamt schon ca 60 km)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden