Thermostat defekt ?

Diskutiere Thermostat defekt ? im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Moin, Moin an alle Mitglieder des Forums, Fahrzeug : Ford Mondeo BJ 95, KW 82 Benziner. Habe folgendes Problem. Von heute auf Morgen steigt die...

  1. #1 Mustang1964, 21.03.2008
    Mustang1964

    Mustang1964 Guest

    Moin, Moin an alle Mitglieder des Forums,

    Fahrzeug : Ford Mondeo BJ 95, KW 82 Benziner.

    Habe folgendes Problem.
    Von heute auf Morgen steigt die Temperaturanzeige gerade mal kurz über den weißen Bereich an.
    Trotz aufgedrehter Heizung war die Temperatur in der Fahrgastraum nur lau.
    Also war mein erster Gedanke das Thermostat.
    Ich wechselte das Thermostat, achtete auch darauf das ich es richtig herum einbaute schraubte das Gehäuse wieder vorsichtig zu, füllte noch etwas destiliertes Wasser nach und kontrollierte dieses auch in gewissen Abständen.

    Die Temperatur stieg zwar etwas über den weißen Bereich aber sank nach kurzer zeit wieder ab.
    Der Kühler sprang nicht an.
    Die Temperatur im Fahrgastraum war angenehm warm. Wärmer als vorher.

    Also das Thermostat ist gewechselt was bleibt jetzt noch?:gruebel:
    Könnte es etwa irgendein Temperaturgeber sein?
    Vielleicht sogar der am unteren Bereich des Thermostates?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mondeo_mk1, 22.03.2008
    mondeo_mk1

    mondeo_mk1 Guest

    würde fast sagen das es immernoch ein prob mit dem thermostat ist.
    soweit ich weiss wird nur so zwischem kleinen und großen kühlkreis entschieden.

    ist es denn jetzt richtig warm im innenraum wie früher oder immernoch kälter?

    das die temp wieder fällt ist durch den fahrtwind. normam würde das thermostat wieder schliessen etc...

    Das der tempfühler defekt ist, wäre zwar eine möglichkeit, doch glaube ich nicht so daran. das beides plötzlich kaputt geht, halte ich für einen zufall.

    Gruß Marc
     
  4. #3 Mustang1964, 22.03.2008
    Mustang1964

    Mustang1964 Guest

    Ich habe den Test im Stand durch geführt.
    Kann also nicht der Fahrtwind sein.
    Es ist auch richtig warm im Innenraum.
    Wenn der Temperaturfühler defekt währe würde der denn überhaupt noch etwas sagen?
    Ich meine etwas Temperatur zeigt er doch an.
    Wenn er jetzt defekt währe dürfte er doch gar nichts mehr anzeigen. Oder?

    Gruß Rene
     
  5. #4 mondeo_mk1, 22.03.2008
    mondeo_mk1

    mondeo_mk1 Guest

    ich denke auch, wenn der tempfühler defekt wäre, würde nichts tun. hast du nicht ne möglichkeit die temp des wassers zu messen?

    MItte der anzeige sollten so um die 90 grad sein.

    Gruß Marc
     
  6. #5 Mustang1964, 22.03.2008
    Mustang1964

    Mustang1964 Guest

    Als ich den Kühlwasserbehälter aufgeschraubt habe um noch etwas destiliertes Wasser nachzugießen war das schon ziemlich heiß.
    Auch wenn ich die Schläuche die am Thermostat anfasse sind die Sehr heiß.
    Die Temperatur ist da.
    Habe momentan keine Möglichkeit vor Dienstag die Temperatur vom Kühlwasser zu messen.
    Einen neuen Fühler habe ich mir heute bei Ford doch noch gekauft.
    Das teil ist teurer als das Thermostat.
    Kostete über 20 Euronen.
    Werde noch mal mein Glück probieren.
    Wenn das nicht hilft kaufe ich mir noch ein weiteres Thermostat.
    Wenn das dann funktioniert bin ich einer der Glückspilze :)die ein defektes Thermostat gekauft haben.:lol:
    Aber erst mal einen Schritt nach dem anderen.
    Als nächstes kommt erst mal der Fühler.
     
  7. #6 Stivcia, 22.03.2008
    Stivcia

    Stivcia Neuling

    Dabei seit:
    09.02.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 1999 1,8i
    Bei meinem Mondeo hab ich das gleiche Problem! Das ist bei dem im Winter aber normal bei der letzten baureihe vom Scorpio ist das auch so! Bedecke ein drittel des Kühlers mit einer etwas dickeren folie oder etwas dergleichen und damit ist das problem behoben und wenn es dann wieder wärmer wird von den außentemperaturen her kann den Kühler wieder komplett frei machen!
    Gruß Steven
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Mustang1964, 22.03.2008
    Zuletzt von einem Moderator bearbeitet: 22.03.2008
    Mustang1964

    Mustang1964 Guest

    Wenn es jeden Winter so wäre würde ich es als normal ansehen und Deinen Vorschlag annehmen.
    Aber weder bei meinem Scorpio noch bei dem Mondeo den ich jetzt schon 6 Jahre habe ist mir das Problem bekannt.
    Also wäre ich wohl so lange suchen müssen bis ich das Problem Finde.
    Aber ich danke dir Trotzdem für Deinen Vorschlag.
    Wenn alle Stränge reißen komme ich bestimmt darauf zurück.

    Gruß Rene
     
  10. #8 Mustang1964, 25.03.2008
    Mustang1964

    Mustang1964 Guest

    Also ich habe jetzt das Problem gefunden.
    Das Thermostat war wirklich defekt denn nach dem Austausch des Thermostat war zu mindestens mal der Innenraum warm.
    Das noch bestehende Problem war die Temperaturanzeige.
    Also wechselte ich noch den Temperaturfühler welcher sich am unteren Bereich des Thermostat Gehäuses befindet und die Anzeige funktionierte wieder.
    Temperaturfühler und Thermostat defekt hat man auch selten aber wie man sieht kann das schon mal passieren.
    Ich danke Euch für die Hilfe.

    Gruß Rene
     
Thema:

Thermostat defekt ?

Die Seite wird geladen...

Thermostat defekt ? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  3. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...
  4. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsleuchte hinten rechts defekt

    Bremsleuchte hinten rechts defekt: Hi an alle. Ich hab heute gemerkt das meine rechte Bremsleuchte hinten defekt ist. Habe mal die Rückleuchten ausgebaut und geschaut. Das...