Thermostat defekt ?

Diskutiere Thermostat defekt ? im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Moin, Moin an alle Mitglieder des Forums, Fahrzeug : Ford Mondeo BJ 95, KW 82 Benziner. Habe folgendes Problem. Von heute auf Morgen steigt die...

  1. #1 Mustang1964, 21.03.2008
    Mustang1964

    Mustang1964 Guest

    Moin, Moin an alle Mitglieder des Forums,

    Fahrzeug : Ford Mondeo BJ 95, KW 82 Benziner.

    Habe folgendes Problem.
    Von heute auf Morgen steigt die Temperaturanzeige gerade mal kurz über den weißen Bereich an.
    Trotz aufgedrehter Heizung war die Temperatur in der Fahrgastraum nur lau.
    Also war mein erster Gedanke das Thermostat.
    Ich wechselte das Thermostat, achtete auch darauf das ich es richtig herum einbaute schraubte das Gehäuse wieder vorsichtig zu, füllte noch etwas destiliertes Wasser nach und kontrollierte dieses auch in gewissen Abständen.

    Die Temperatur stieg zwar etwas über den weißen Bereich aber sank nach kurzer zeit wieder ab.
    Der Kühler sprang nicht an.
    Die Temperatur im Fahrgastraum war angenehm warm. Wärmer als vorher.

    Also das Thermostat ist gewechselt was bleibt jetzt noch?:gruebel:
    Könnte es etwa irgendein Temperaturgeber sein?
    Vielleicht sogar der am unteren Bereich des Thermostates?
     
  2. #2 mondeo_mk1, 22.03.2008
    mondeo_mk1

    mondeo_mk1 Guest

    würde fast sagen das es immernoch ein prob mit dem thermostat ist.
    soweit ich weiss wird nur so zwischem kleinen und großen kühlkreis entschieden.

    ist es denn jetzt richtig warm im innenraum wie früher oder immernoch kälter?

    das die temp wieder fällt ist durch den fahrtwind. normam würde das thermostat wieder schliessen etc...

    Das der tempfühler defekt ist, wäre zwar eine möglichkeit, doch glaube ich nicht so daran. das beides plötzlich kaputt geht, halte ich für einen zufall.

    Gruß Marc
     
  3. #3 Mustang1964, 22.03.2008
    Mustang1964

    Mustang1964 Guest

    Ich habe den Test im Stand durch geführt.
    Kann also nicht der Fahrtwind sein.
    Es ist auch richtig warm im Innenraum.
    Wenn der Temperaturfühler defekt währe würde der denn überhaupt noch etwas sagen?
    Ich meine etwas Temperatur zeigt er doch an.
    Wenn er jetzt defekt währe dürfte er doch gar nichts mehr anzeigen. Oder?

    Gruß Rene
     
  4. #4 mondeo_mk1, 22.03.2008
    mondeo_mk1

    mondeo_mk1 Guest

    ich denke auch, wenn der tempfühler defekt wäre, würde nichts tun. hast du nicht ne möglichkeit die temp des wassers zu messen?

    MItte der anzeige sollten so um die 90 grad sein.

    Gruß Marc
     
  5. #5 Mustang1964, 22.03.2008
    Mustang1964

    Mustang1964 Guest

    Als ich den Kühlwasserbehälter aufgeschraubt habe um noch etwas destiliertes Wasser nachzugießen war das schon ziemlich heiß.
    Auch wenn ich die Schläuche die am Thermostat anfasse sind die Sehr heiß.
    Die Temperatur ist da.
    Habe momentan keine Möglichkeit vor Dienstag die Temperatur vom Kühlwasser zu messen.
    Einen neuen Fühler habe ich mir heute bei Ford doch noch gekauft.
    Das teil ist teurer als das Thermostat.
    Kostete über 20 Euronen.
    Werde noch mal mein Glück probieren.
    Wenn das nicht hilft kaufe ich mir noch ein weiteres Thermostat.
    Wenn das dann funktioniert bin ich einer der Glückspilze :)die ein defektes Thermostat gekauft haben.:lol:
    Aber erst mal einen Schritt nach dem anderen.
    Als nächstes kommt erst mal der Fühler.
     
  6. #6 Stivcia, 22.03.2008
    Stivcia

    Stivcia Neuling

    Dabei seit:
    09.02.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKII 1999 1,8i
    Bei meinem Mondeo hab ich das gleiche Problem! Das ist bei dem im Winter aber normal bei der letzten baureihe vom Scorpio ist das auch so! Bedecke ein drittel des Kühlers mit einer etwas dickeren folie oder etwas dergleichen und damit ist das problem behoben und wenn es dann wieder wärmer wird von den außentemperaturen her kann den Kühler wieder komplett frei machen!
    Gruß Steven
     
  7. #7 Mustang1964, 22.03.2008
    Zuletzt von einem Moderator bearbeitet: 22.03.2008
    Mustang1964

    Mustang1964 Guest

    Wenn es jeden Winter so wäre würde ich es als normal ansehen und Deinen Vorschlag annehmen.
    Aber weder bei meinem Scorpio noch bei dem Mondeo den ich jetzt schon 6 Jahre habe ist mir das Problem bekannt.
    Also wäre ich wohl so lange suchen müssen bis ich das Problem Finde.
    Aber ich danke dir Trotzdem für Deinen Vorschlag.
    Wenn alle Stränge reißen komme ich bestimmt darauf zurück.

    Gruß Rene
     
  8. #8 Mustang1964, 25.03.2008
    Mustang1964

    Mustang1964 Guest

    Also ich habe jetzt das Problem gefunden.
    Das Thermostat war wirklich defekt denn nach dem Austausch des Thermostat war zu mindestens mal der Innenraum warm.
    Das noch bestehende Problem war die Temperaturanzeige.
    Also wechselte ich noch den Temperaturfühler welcher sich am unteren Bereich des Thermostat Gehäuses befindet und die Anzeige funktionierte wieder.
    Temperaturfühler und Thermostat defekt hat man auch selten aber wie man sieht kann das schon mal passieren.
    Ich danke Euch für die Hilfe.

    Gruß Rene
     
Thema:

Thermostat defekt ?

Die Seite wird geladen...

Thermostat defekt ? - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  2. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  3. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...
  4. Druckknopf am Handbremse Hebel defekt

    Druckknopf am Handbremse Hebel defekt: Hallo, mir ist eben der Knopf von meinen Handbremshebel gebrochen, kann man den einzeln wechseln oder muss ich die komplette Einheit wechseln .
  5. Sonnenrollo defekt

    Sonnenrollo defekt: Hallo liebe Alle, Nach 6 Jahren macht die elektrische Sonnenrollo nun Probleme. Erst das was ich schon ein paar mal gelesen habe: der Stoff hatte...