Scorpio 2 (Bj. 94-98) GFR/GGR/GNR thermostat defekt????

Diskutiere thermostat defekt???? im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo an alle, ich fahre einen 97er scorpio limo,2.0i,115ps. habe zwar das forum durchsucht und einige ähnliche fälle gelesen,doch soch richtig...

  1. #1 spihu70, 19.12.2010
    spihu70

    spihu70 Benutzer

    Dabei seit:
    30.05.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Kombi Trend 2,5v6
    Bj:2001
    hallo an alle,
    ich fahre einen 97er scorpio limo,2.0i,115ps.

    habe zwar das forum durchsucht und einige ähnliche fälle gelesen,doch soch richtig hats nicht geholfen.
    mein problem:
    mein wagen wird beim fahren nicht mehr warm,bzw zeigt mir das die temperaturanzeige so an.
    meine heizung funktioniert allerdings ohne probleme in allen stellungen.
    lasse ich meinen wagen im stand länger laufen geht die anzeige auf normale temperatur.
    nun habe ich festgestellt das der schlauch der vom auffüllbehälter nach unten zum kühler geht kalt bleibt,jedoch der obere dünne der dann zu einem dicken schlauch führt und in den motorblock läuft,also da wo auch das thermostat verbaut ist,warm wird.
    wo oder was könnte das problem sein.
    danke für eure hilfe
     
  2. XLars

    XLars Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    91er XP I - 1FMDU34X4MUD04568
    Ist bei meinem 2.3 (im Winter) genau so. Mir wurde gesagt, man könnte einen anderen Thermostaten einbauen, der früher öffnet. Angeblich ist bei meinem MK II ein originaler von Ford eingebaut, der erst bei 92 °C (:gruebel:) öffnet.

    Bin aber kein Fachmann...

    Gruß
    Lars
     
Thema:

thermostat defekt????

Die Seite wird geladen...

thermostat defekt???? - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....