Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Thermostat defekt?

Diskutiere Thermostat defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi zusammen, gestern ist mir aufgefallen das mein Essi nicht mehr so schnell auf seiner Betriebstemperatur ist. Heißt: Wenn ich vorher von der...

  1. #1 boris3001, 19.10.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi zusammen,
    gestern ist mir aufgefallen das mein Essi nicht mehr so schnell auf seiner Betriebstemperatur ist. Heißt: Wenn ich vorher von der Arbeit nach Hause bin ging die Temperatur zuguger nach oben bis sie dann in der Mitte Stand bei Ankunft. Fahrt 8km-15min-Landstrasse-Dorf

    Jetzt geht das langsamer und Sie steht zw. 1/4 und 1/2 auf der Anzeige. Hoffe das ist Verständlich erklärt :-)

    Könnte das Thermostat sein oder liege ich falsch? Wenn das dauernd offen ist braucht er ja länger, da er denn Großen Kreißlauf von anfang an "heizt".

    Oder kann das an denn kühleren Temperaturen liegen?

    Wie kann ich das nochmal Testen?
     
  2. CleaN

    CleaN Guest

    Ich schätze mal eher das liegt an dem Temperaturen draussen.

    Meiner jagd sich sonst schnell im "L" bereich rein, aber jetzt geht er Maximal auf "R" wenn ich Landstraße fahr.

    Letzten Winter kam der nichtmal bis zum "N".

    Aber um sicher zu gehen, baust es einfach mal aus und guckst mal nach und legst es mal ins Heiße wasser.
    Bei 85°C - 90°C beginnt die Feder des Reglers sich auszudehnen.
    Die Komplette ausdehnung ist bei ungefähr 100°C.

    Aber wenn du der Ansicht bist, dass er dauerhaft auf ist siehst du das ja wenn du ihn ausbaust.

    Gruß der Clean
     
Thema:

Thermostat defekt?

Die Seite wird geladen...

Thermostat defekt? - Ähnliche Themen

  1. Suche Alten defekten Katalysator und Dpf

    Alten defekten Katalysator und Dpf: Hallo, ich suche einen kaputten alten Katalysator und Dpf für einen Ford Fiesta 1.6 TDCI BJ 2010 auch gerne von einem Unfallwagen. Wer einen...
  2. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  3. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  4. Kühlwasserbehälter Deckel defekt.

    Kühlwasserbehälter Deckel defekt.: Hallo zusammen, ich fahre den 1.0 mit 125PS und wollte das Kühlwasser zum ersten mal nachfüllen. Wäre nur eine kleine Menge zum Nachfüllen, habe...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Mk2, 2005, 1.6 Ti-Vcd Thermostat ohne Gehäuse?

    Mk2, 2005, 1.6 Ti-Vcd Thermostat ohne Gehäuse?: Hallo, ich habe einen Ford Focus mk2 Trend, Bj 2005 1.6 Ti-vcd 3-Türer mit LPG-Anlage. Meine Motortemperatur übersteigt nie die 70 grad. Ich denke...