Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Thermostat öffnet nach Kühlerwechsel nicht mehr :(

Diskutiere Thermostat öffnet nach Kühlerwechsel nicht mehr :( im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich habe gestern meine Wasserkühler nach einem defekt getauscht und neues Kühlwasser aufgefüllt. habe den motor warm laufen lassen, den deckel vom...

  1. #1 ronny0105, 12.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    Ich habe gestern meine Wasserkühler nach einem defekt getauscht und neues Kühlwasser aufgefüllt. habe den motor warm laufen lassen, den deckel vom behälter geöffnet und 30 sec bei 2500 und dann 1 min bei 5000 umdrehungen laufen lassen. warme luft kam im innenraum nach warm laufen sofort. mein problem ist das die dicken schläuche zum kühler nicht warm werden, sprich das thermostat nicht öffnet?! und in der digitalen anzeige war ich bei 97 grad und es hat sich nichts getan =(
     
  2. #2 TL1000R, 12.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Dann laß die Kiste im Leerlauf solange tuckern bis die/der Lüfter angehen.

    > danach Kühlschläuche zum Kühler kontrollieren > wenn kalt/lauwarm > Thermostat tauschen.
     
  3. #3 ronny0105, 12.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    Habs jetzt das die schläuche warm werden. Fahre so mit 96 grad wassertemp nach ki. Gut?
     
  4. #4 TL1000R, 12.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Gehen die Lüfter an ?
     
  5. #5 striker75, 12.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Bei mir gingen die Lüfter erst bei 101-102 Grad an. Während der Fahrt wurde die Temperatur zwischen 94-101 Grad gehalten.
     
  6. #6 ronny0105, 12.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    Ja die lüfter gehen bei 104 grad an, also ist alles im grünen bereich?
     
  7. #7 striker75, 13.02.2012
    Zuletzt bearbeitet: 13.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Geht die Temperaturnadel bei einer Autobahn in den roten Bereich bzw schwankt dort immer hin und her? Bis jetzt klingt es für mich alles normal, wenn die Nadel auch mittig bei verschiedenen Fahrprofilen bleibt. Meiner Meinung nach arbeitet dein Thermotat.

    Beobachte aber den Wasserstand. Es kann sein, dass noch Luft entweicht und Stand sinkt.
     
  8. #8 ronny0105, 13.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    also so wo ich jetzt so rum gefahren bin hab ich keine veränderung zu landstraße und stadt gesehen ... war immer so bei 94-96 grad kühlwassertemp. ... vorher hab ich es auch nie digital anzeigen lassen von daher weis ich nicht was normal war ...
     
  9. #9 striker75, 13.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Also alles normal.

    Wie gesagt achte auf den Wasserstand, es kann noch etwas Luft im System sein.
     
Thema:

Thermostat öffnet nach Kühlerwechsel nicht mehr :(

Die Seite wird geladen...

Thermostat öffnet nach Kühlerwechsel nicht mehr :( - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  3. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  4. etis.ford.com geht nicht mehr zu 100%?

    etis.ford.com geht nicht mehr zu 100%?: Hallo Leute, ist nun kein Fofo Thema an sich aber auf der ETIS Seite kann ich in keinem Browser die Nebenmerkmale aufklappen (Chrome & IE11) auf...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Springt nicht mehr an

    Springt nicht mehr an: Ford Mondeo Bj 95 MK1 BJ 1995 170PS 24V Jetzt mein Problem, Alles geht super nur das er nicht an springt. wen ich den schlüssel drehe kommen alle...