Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Thermostat öffnet nach Kühlerwechsel nicht mehr :(

Diskutiere Thermostat öffnet nach Kühlerwechsel nicht mehr :( im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich habe gestern meine Wasserkühler nach einem defekt getauscht und neues Kühlwasser aufgefüllt. habe den motor warm laufen lassen, den deckel vom...

  1. #1 ronny0105, 12.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    Ich habe gestern meine Wasserkühler nach einem defekt getauscht und neues Kühlwasser aufgefüllt. habe den motor warm laufen lassen, den deckel vom behälter geöffnet und 30 sec bei 2500 und dann 1 min bei 5000 umdrehungen laufen lassen. warme luft kam im innenraum nach warm laufen sofort. mein problem ist das die dicken schläuche zum kühler nicht warm werden, sprich das thermostat nicht öffnet?! und in der digitalen anzeige war ich bei 97 grad und es hat sich nichts getan =(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 12.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Dann laß die Kiste im Leerlauf solange tuckern bis die/der Lüfter angehen.

    > danach Kühlschläuche zum Kühler kontrollieren > wenn kalt/lauwarm > Thermostat tauschen.
     
  4. #3 ronny0105, 12.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    Habs jetzt das die schläuche warm werden. Fahre so mit 96 grad wassertemp nach ki. Gut?
     
  5. #4 TL1000R, 12.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Gehen die Lüfter an ?
     
  6. #5 striker75, 12.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Bei mir gingen die Lüfter erst bei 101-102 Grad an. Während der Fahrt wurde die Temperatur zwischen 94-101 Grad gehalten.
     
  7. #6 ronny0105, 12.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    Ja die lüfter gehen bei 104 grad an, also ist alles im grünen bereich?
     
  8. #7 striker75, 13.02.2012
    Zuletzt bearbeitet: 13.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Geht die Temperaturnadel bei einer Autobahn in den roten Bereich bzw schwankt dort immer hin und her? Bis jetzt klingt es für mich alles normal, wenn die Nadel auch mittig bei verschiedenen Fahrprofilen bleibt. Meiner Meinung nach arbeitet dein Thermotat.

    Beobachte aber den Wasserstand. Es kann sein, dass noch Luft entweicht und Stand sinkt.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 ronny0105, 13.02.2012
    ronny0105

    ronny0105 Benutzer

    Dabei seit:
    07.03.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.6 16 V Zetec
    also so wo ich jetzt so rum gefahren bin hab ich keine veränderung zu landstraße und stadt gesehen ... war immer so bei 94-96 grad kühlwassertemp. ... vorher hab ich es auch nie digital anzeigen lassen von daher weis ich nicht was normal war ...
     
  11. #9 striker75, 13.02.2012
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Also alles normal.

    Wie gesagt achte auf den Wasserstand, es kann noch etwas Luft im System sein.
     
Thema:

Thermostat öffnet nach Kühlerwechsel nicht mehr :(

Die Seite wird geladen...

Thermostat öffnet nach Kühlerwechsel nicht mehr :( - Ähnliche Themen

  1. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...
  2. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  3. Fahrertür geht nicht mehr auf

    Fahrertür geht nicht mehr auf: Hallo, nachdem der Stellmotor gewechselt wurde geht die Fahrertür nicht mehr auf (auch nicht manuell). Alle anderen Türen lassen sich nicht...
  4. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...