thermostat

Dieses Thema im Forum "Allgemeines" wurde erstellt von creative, 22.10.2015.

  1. #1 creative, 22.10.2015
    creative

    creative Neuling

    Dabei seit:
    22.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 1996
    hallo

    hoffe ihr könnt mir weiter helfen ??

    also gestern habe ich das thermostat bei meinem "Fiesta Baujahr 96 1,3 60PS" gewechselt...

    weil die heizung nicht funzte und der motor auch nicht auf temperatur kam...

    der wechsel war sehr einfach und der motor kommt auch wieder auf temperatur...im leerlauf geht die temperatur jetzt so hoch das die flatter auch mal angeht :)

    das problem was ich jetzt habe...die heizung geht immer noch nicht !!!

    also so 20grad kommt da raus...aber nicht mehr ???

    was könnte es sein ???

    gruß

    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 22.10.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.521
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    1) der Heizungswärmetauscher kann verstopft sein
    2) der Kühlwasserstand kann zu niedrig sein, so dass oben am Heizungsregulierventil nicht genug ankommt
    3) die Wasserpumpe wälzt das Kühlmittel nur unzureichend oder gar nicht um (jetzt vielleicht zu hohe Temp. im Leerlauf?)
    4) am Bedienteil der Heizung stimmt etwas nicht (unwahrscheinlich, meist bleibt die Heizung dann ganz kalt)
    5) am Heizungsregulierventil stimmt etwas nicht (auch unwahrscheinlich, meist kocht die Heizung dann oder bleibt ganz kalt)
     
  4. #3 MucCowboy, 22.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die was bitte? :gruebel:
     
  5. #4 creative, 22.10.2015
    creative

    creative Neuling

    Dabei seit:
    22.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 1996

    der ventilator vor dem kühler...

    der motor erreicht jetzt eine temperatur...

    der zeiger ging sonst nie aus dem unteren feld raus...jetzt pendelt er sich in der mitte der anzeige an...

    - - - Aktualisiert - - -


    dann werde ich das mal abarbeiten...
     
  6. #5 MucCowboy, 22.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dass der Kühlerventilator mitläuft wenn der Motor auf Betriebstemperatur gekommen ist, ist ganz normal und richtig. Er soll ja helfen zu verhindern, dass eben diese Betriebstemperatur trotz immer weiter aktiver Wärmequelle im Inneren des Motors nicht weiter steigt.

    Die Temperaturanzeige in den Armaturen ist eine andere Baustelle und vom Lüfterbetrieb zumeist unabhängig.
     
  7. #6 creative, 26.10.2015
    creative

    creative Neuling

    Dabei seit:
    22.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 1996
    so...sind alle quellen die es sein könnten abgesucht und für I.O. erklärt !!!

    ein kollege meinte...die klappe (?) unterm amaturenbrett macht nicht auf...weil : wenn ich an dem rad drehe (warm auf kalt-kalt auf warm) kann man keinen unterschied festellen...also keinen wiederstand beim drehen !!! keinen luftzugunterschied von kalt auf warm !!!

    er meinte da ist ein bowdenzug !?!? der hat sich wohl ausgehangen...deswegen auch immer die gleiche temperatur (ca. 20 grad) egal ob auf warm oder kalt gestellt wird !!!

    kann mir einer sagen wie ich da dran komme ??? soll wohl unter dem amaturenbrett sein ??

    danke euch
     
  8. #7 MucCowboy, 26.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Tja, der Kollege hat - sorry - keine Ahnung von diesem Auto.

    Es gibt keine "Klappe unterm Armaturenbrett", die beim Drehen vom Temperaturknopf auf und zu geht. Der Knopf ist ein elektronischer Regler, deshalb kein spürbarer Widerstand. Dieser Regler steuert über eine entsprechende Elektronik im Bedienteil das Heizungsregelventil an, das im Windlauf zwischen den Scheibenwischern verbaut ist. Dieses Ventil reguliert die Warmwasserzufuhr in den Wärmetauscher und beeinflusst damit die Wirkung der Heizung. Ventil auf = Warmwasser kommt = Heizung heizt. Ventil zu = Warmwasser ist blockiert = Heizung heizt nicht.

    Für den Rest siehe Beitrag 2 Punkte 4 und 5.
     
  9. Pommi

    Pommi Guest

    Bedienteil kannst du in der Regel einfach selbst probieren: Einfach den Stecker am Heizungsregelventil (HRV) abziehen. Wenn es am Bedienteil liegt, müsste die Heizung dann warm werden.

    Das HRV liegt, wie MucCowboy schon schrieb, vor der Windschutzscheibe. Ist einfach zu finden: Motorhaube auf, schauen, wo 2 Schläuche (etwas mehr als daumendick) Richtung Innenraum gehen, hinter dem Blech, wo die durchgehen sitzt direkt das HRV. Das Kabel hängt auf der in Fahrtrichtung linken Seite des HRV, also wenn du davor stehst, rechts.

    Und wenn du mir mal per PN schreibst, von wo du bist, könnte ich dir evtl. auch helfen. Habe beides da: HRV und Bedienteil (Bedienteil, solange keine Klima drin ist).
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 creative, 26.10.2015
    creative

    creative Neuling

    Dabei seit:
    22.10.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Baujahr 1996

    stecker abgezogen...nichts...bleib bei geschätzten 20 grad !!!
     
  12. #10 MucCowboy, 26.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.068
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dann bleiben logischerweise noch 2 Möglichkeiten:

    1. das Heizungsregelventil ist defekt (wahrlich keine Seltenheit)
    2. das Heizungsregelventil und das Regelmodul im Bedienteil sind gleichzeitig defekt (kommt auch vor).

    Also ist jetzt Regelventil dran. Es setzt sich im Laufe der Jahre mit Kalk und Rost zu, sitzt dann irgendwann fest, und öffnet und schließt nicht mehr. Wenn es ganz blöd kommt, brennt dabei auch die Regelstufe im Bedienteil durch. Also erstmal das Ventil wechseln. Ist ganz einfach. Aber bitte ein originales besorgen, nicht gebraucht, und nicht möglichst billige China-Ware. Sonst machst Du es gleich nochmal.
     
Thema:

thermostat

Die Seite wird geladen...

thermostat - Ähnliche Themen

  1. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  2. Fusion Facelift (Bj. 05-12) JU2 Ford Fusion Thermostat

    Ford Fusion Thermostat: Hallo Freunde , bin neu hier :-) und habe mir mein Auto ein Problem was ich gerbe selber erledigen möchte ..... also ich möchte gerne bei mir mein...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Spannrolle/Aggregateriemen und Thermostat - Hilfe benötigt

    Spannrolle/Aggregateriemen und Thermostat - Hilfe benötigt: Hallo liebes Forum, ich muss nun auch an meinem 2.0l Duratec das Thermostat und die Spannrolle wechseln. Ich habe bei meinem FoH Kühlmittel...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Startet nicht mehr, Luft im Dieselsystem nach Thermostat wechsel

    Startet nicht mehr, Luft im Dieselsystem nach Thermostat wechsel: Servus, habe vorgestern das Thermostat gewechselt, weil der Wagen nicht über 73° kam. Um unten dran zu kommen, habe ich das Blech vom...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Thermostat prüfen

    Thermostat prüfen: Hallo, bei meinem Focus (MK2 Baujahr 2005 mit 2.0 Benziner) kommt die Temperatur nie über 75 °C. Ich vermute mal der Thermostat ist defekt. Wie...