Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Thermostatanzeige defekt

Diskutiere Thermostatanzeige defekt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo allerseits, bin neu und muss mich leider mit einem negativen Beitrag entjungfern.=( Bin jetzt seit ca. 3 Wochen stolzer Besitzer...

  1. #1 Anthropologie, 29.10.2010
    Anthropologie

    Anthropologie Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia Bj. 2002
    Hallo allerseits,

    bin neu und muss mich leider mit einem negativen Beitrag entjungfern.=(


    Bin jetzt seit ca. 3 Wochen stolzer Besitzer eines Mondeo Turnier Ghia Bj. 2002 mit 131 PS.

    Seit ein paar Tagen tritt folgendes Problem auf:

    Ich fahre ganz normal mit dem Auto, die Temperaturanzeige geht auf den "optimalen" Punkt, jedoch wandert die Temperaturanzeige i.wann wieder auf den "0-Punkt" um schließlich später wieder langsam hochzuklettern.
    Außerdem beginnt die Temperaturanzeige wieder bei "0" sobald der Motor einmal aus war, auch wenn ich 2std gefahren bin.

    Des Weiteren habe ich das Gefühl, dass die Temperaturanzeige sich normal verhält wenn ich die Klimaanlage ausschalte.

    Mein nächstes Problem ist dass der Wagen manchmal nicht beim ersten Mal direkt anspringt (das ist sehr selten aber ich hatte es jetzt 2 Mal), der Wagen springt einfach nicht an, dann mach ich die Zündung wieder aus, wieder an Radio aus etc. und dann zündet der Motor.

    Auch wird die Anzeige von meinem Navigationssystem ab und zu mal hell und wieder dunkel und das desöfteren.



    Ich weiß ich habe jetzt mehr geschrieben als eigentlich zu dem Titel gehört, aber ich wusste nicht, ob diese Probleme vielleicht zueinander gehören.



    Hoffe auf eure Hilfe


    Mit freundlichen Grüßen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anthropologie, 30.10.2010
    Anthropologie

    Anthropologie Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia Bj. 2002
    hmm sieht wohl leider so aus, als ob mir keiner hier im Forum helfen kann =(
     
  4. #3 Tunier Fahrer MK1, 30.10.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, zum einen nicht ungeduldig werden, auch wenn es mal etwas dauert, zu deiner Themp.Problem denke mir das der Themperatur-Sensor defekt ist wenn du dabei bist mache auch mal ein neues Thermostatt rein. Zum anspringen neue Zündkerzen und Kabel beides von MOTOCRAFT sonst hast du wieder Probleme. Wie alt ist den die batterie??? Zu deinem Navi es ist möglich das daß Navi nicht genug Masse hat , aber dafür gibt es ander leute hier.

    Gruss Stefan
     
  5. #4 Anthropologie, 30.10.2010
    Anthropologie

    Anthropologie Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia Bj. 2002
    Kann man den Sensor und das Thermostat "einfach so" wechseln oder muss man dafür eine Werkstatt aufsuchen?

    und was denkst du was das insgesamt kosten wird, also Zündkabel, Zündkerzen, Sensor, Thermostat.

    Batterie ist ein Jahr alt, also eig. tip top.
     
  6. #5 Tunier Fahrer MK1, 30.10.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, schau mal hier http://stores.ebay.de/ford-teilepro...d=642724663&_trksid=p4634.c0.m14.l1581&_pgn=4

    der sensor und das Thermostatt bei Ford besorgen kanst auch mal fragen bei denen wegen den Kerzen und Kabel, der Sensor und Thermostatt hatte bei meinem mal 30€ gemacht (MK1) kerzen und Kabel etwa so 50-60€ und der austausch geht auch wenn du dich etwas auskennst, ist kein Hexenwerk die Teile zu tauschen, wenn du dich nicht draust gehe in eine Freie Werkstatt mit den Teilen dürfte dich etwa 30-50€ kosten. Kast dich auch mal hier umschauen wirst bestimmt viel finden wegen Thermos. tauschen.
    Gruss Stefan
     
  7. #6 Anthropologie, 30.10.2010
    Anthropologie

    Anthropologie Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia Bj. 2002
    hey, danke für deine schnelle Antwort


    das ist ja relativ günstig =)


    wie siehts aus mitm Navi, kann es auch sein dass da ein "Wackler" ist?

    wenn ja wie bekomme ich das am einfachsten raus, sry hab den Wagen noch nicht solange
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Tunier Fahrer MK1, 31.10.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, mit dem Navi??? kenn ich ich mich leider nicht so aus.
    Gruss Stefan
     
  10. #8 Anthropologie, 31.10.2010
    Anthropologie

    Anthropologie Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia Bj. 2002
    Hey,

    alles klar trotzdem hast du mir sehr geholfen, danke dafür =)


    Gruß
    Jannis
     
Thema:

Thermostatanzeige defekt

Die Seite wird geladen...

Thermostatanzeige defekt - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...